CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 264 di 511 primaprima ... 164214254262263264265266274314364 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,631 a 2,640 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2631
    Androidiano L'avatar di Roxas


    Registrato dal
    May 2012
    Messaggi
    248
    Smartphone
    Galaxy S5 SM-G900F, S+ i9001

    Ringraziamenti
    137
    Ringraziato 45 volte in 42 Posts
    Predefinito

    R: [ROM][JB] CyanogenMod 10 [Ivendor]

    Comunque noto che con il kernel di ivendor tante volte va' a 1402mhz dal niente... o.o

    Quote Originariamente inviato da dell Visualizza il messaggio
    Che non diventi un vizio
    Non lo diventerÓ promesso

    Inviato dal mio coso con tapatapatapatalk
    Samsung Galaxy S5 (SM-G900F)
    Firmware: Firmware stock Polonia 5.0


    Samsung Galaxy S Plus (GT-I9001)

    Rom: CM11 R5 ION by ADC Team 4.4.2
    Kernel: K^Kernel v1.9
    Recovery: TWRP 2.7.0.0
    Baseband: XXKPO
    CPU: Min: 245 MHz Max: 1401 MHz


    Se ti sono stato d'aiuto, un thanks non guasta

  2.  
  3. #2632
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    32

    Ringraziamenti
    14
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da casaprocida Visualizza il messaggio
    Riguardo il WiFi ho lo stesso problema della disconnessione anche se uso la radio kpo .
    Anche io avevo la KPO......ho provato a mettere la KPF come Leorocky che ha il WiFi sempre attivo in standby
    ma il problema non si Ŕ risolto....peccato a me serviva il WiFi in standby

  4. #2633
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da Blackwolf6 Visualizza il messaggio
    Anche io avevo la KPO......ho provato a mettere la KPF come Leorocky che ha il WiFi sempre attivo in standby
    ma il problema non si Ŕ risolto....peccato a me serviva il WiFi in standby


    Da che rom provenivi prima di mettere l'alpha 7?
    Se hai fatto giÓ un'installazione pulita con tutti i wipe puoi provare a cancellare la connessione WiFi al tuo router e ricollegare ridando chiave wep/wpa o quello che hai...
    Ultima modifica di Leorocky; 03-02-13 alle 17:54

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  5. Il seguente Utente ha ringraziato Leorocky per il post:

    Blackwolf6 (03-02-13)

  6. #2634
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    32

    Ringraziamenti
    14
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Da che rom provenivi prima di mettere l'alpha 7?
    Sto usando Ginger Revenge v 1.3.0 e il WiFi funziona bene.
    In tutte le rom GB va bene mentre nelle rom JB ho queso problema (ma ho notato che tutte le JB derivano dalla Ivendor)

  7. #2635
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    LocalitÓ
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito



    fate i bravi. e tornate IT
    Don't be a n00b, be a newbie.

  8. #2636
    Androidiano VIP L'avatar di Matt95


    Registrato dal
    Aug 2012
    Messaggi
    1,115
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    373
    Ringraziato 1,607 volte in 469 Posts
    Predefinito

    Quote Originariamente inviato da dell Visualizza il messaggio


    fate i bravi. e tornate IT
    Come faremmo senza il nostro mod??

    Quote Originariamente inviato da Blackwolf6 Visualizza il messaggio
    Sto usando Ginger Revenge v 1.3.0 e il WiFi funziona bene.
    In tutte le rom GB va bene mentre nelle rom JB ho queso problema (ma ho notato che tutte le JB derivano dalla Ivendor)
    Hai provato a mettere le mani nelle impostazioni avanzate del WiFi (WiFi -> Tasto Men¨ -> Avanzate)???
    Oppure non Ŕ che avevi qualche app per il risparmio energetico (tipo Juice Defender) che disabilitava il WiFi quando il telefono era in stand-by??

    Inviato dal mio Samsung Galaxy S IV (prototipo del 2013) con Tapatalk 2
    Se ti sono stato d'aiuto, usa il tasto "Thanks" in basso a sinistra per ringraziarmi

    Samsung Galaxy S Plus (GT-I9001)
    ROM: CM11 ION Release 12 - KitKat 4.4.4
    KERNEL: K^Kernel 416MB ExUV
    RECOVERY: TWRP 2.7.1.0 by ADCTeam

    LG G2 (D802)
    ROM: Stock 5.0.2 + Root

  9. Il seguente Utente ha ringraziato Matt95 per il post:

    Blackwolf6 (03-02-13)

  10. #2637
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    LocalitÓ
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da Blackwolf6 Visualizza il messaggio
    Sto usando Ginger Revenge v 1.3.0 e il WiFi funziona bene.
    In tutte le rom GB va bene mentre nelle rom JB ho queso problema (ma ho notato che tutte le JB derivano dalla Ivendor)
    Potevi come ultimo tentativo rifare un wipe cache e dalvik, a me succedeva il primo giorno che ho flashato l'alpha 7 ma dopo i 2 wipe apposto, purtroppo (o per fortuna) il mondo modding android Ŕ imprevedibile quanto divertente

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

  11. Il seguente Utente ha ringraziato marcoschillaci per il post:

    Blackwolf6 (03-02-13)

  12. #2638
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    32

    Ringraziamenti
    14
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Matt95 Visualizza il messaggio
    Come faremmo senza il nostro mod??


    Hai provato a mettere le mani nelle impostazioni avanzate del WiFi (WiFi -> Tasto Men¨ -> Avanzate)???
    Oppure non Ŕ che avevi qualche app per il risparmio energetico (tipo Juice Defender) che disabilitava il WiFi quando il telefono era in stand-by??

    Inviato dal mio Samsung Galaxy S IV (prototipo del 2013) con Tapatalk 2
    Su impostazioni avanzate WiFi le ho provate tutte (per non lasciare nulla di intentato)
    Il problema si verifica giÓ da subito ad installazione pulita

  13. #2639
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    32

    Ringraziamenti
    14
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da marcoschillaci Visualizza il messaggio
    Potevi come ultimo tentativo rifare un wipe cache e dalvik, a me succedeva il primo giorno che ho flashato l'alpha 7 ma dopo i 2 wipe apposto, purtroppo (o per fortuna) il mondo modding android Ŕ imprevedibile quanto divertente

    Inviato dal mio GT-I9001 con Tapatalk 2
    Questa non l'ho ancora provata ...sicuramente ci provo

  14. #2640
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Ragazzi ho notato che lo spazio di archiviazione adesso Ŕ di soli 2gb nella memoria interna, Ŕ giusto, o Ŕ un bug mio?

Pagina 264 di 511 primaprima ... 164214254262263264265266274314364 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy