CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 300 di 511 primaprima ... 200250290298299300301302310350400 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,991 a 3,000 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2991
    Senior Droid L'avatar di Cippoz89


    Registrato dal
    Jan 2013
    Località
    Brescia
    Messaggi
    404
    Smartphone
    galaxy s+

    Ringraziamenti
    405
    Ringraziato 69 volte in 65 Posts
    Predefinito

    ah meno male che c'e anche qualcuno che non ha avuto problemi con la beta... l ho vista ieri sera ma ho aspettato fino ad adesso a flasharla perchè vedevo piu feedback negativi che altro. adesso la sto scaricando, faccio full wipe e son curioso di vedere... posterò anche io il feedback prossimamente, per adesso voglio provare il kernel stock

  2.  
  3. #2992
    Androidiano L'avatar di TheLion


    Registrato dal
    Feb 2012
    Località
    Catania
    Messaggi
    239
    Smartphone
    Galaxy S4

    Ringraziamenti
    35
    Ringraziato 19 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da casaprocida Visualizza il messaggio
    Ho appena cambiato il kernel mettendo il Kernel OC_UV_BIGMEM.
    IL blocco sllo slide della luminosità è risolto.

    Rimango solo curioso di sapere se è un problema legato al kernel stock o alla mia "carenza" di wipe data.
    Ciao, io col kernel stock ho avuto dei problemi. 4 spegnimenti improvvisi mentre il telefono non era in uso. (premetto che anche io non ho fatto wipe data nel passaggio dalla Alpha 7) Ora ieri sera dopo tutto questo ho messo il nexus kernel oc exuv bigmem per vedere se la causa era il kernel stock . Bene stamattina tutto liscio col nexus kernel, ma proprio mezzora fa ho messo il telefono in tasca e dopo 5 minuti l ho trovato letteralmente morto. Adesso la mia ultima prova prima di tornare all'alpha 7 è di fare un wipe data.. È noioso ma voglio tentare. . Qualcuno è nelle miei stesse condizioni?

    Inviato dal mio GT-I9001 con Tapatalk 2

  4. #2993
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    31
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da TheLion Visualizza il messaggio
    Ciao, io col kernel stock ho avuto dei problemi. 4 spegnimenti improvvisi mentre il telefono non era in uso. (premetto che anche io non ho fatto wipe data nel passaggio dalla Alpha 7) Ora ieri sera dopo tutto questo ho messo il nexus kernel oc exuv bigmem per vedere se la causa era il kernel stock . Bene stamattina tutto liscio col nexus kernel, ma proprio mezzora fa ho messo il telefono in tasca e dopo 5 minuti l ho trovato letteralmente morto. Adesso la mia ultima prova prima di tornare all'alpha 7 è di fare un wipe data.. È noioso ma voglio tentare. . Qualcuno è nelle miei stesse condizioni?

    Inviato dal mio GT-I9001 con Tapatalk 2
    Sinceramente sono passato da alpha7 a beta 1 facendo dalvik cache e chace e fix permission senza wipe data e non ho nessun problema

    Prova a fare tutti i wipe non so..

  5. #2994
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da TheLion Visualizza il messaggio
    Ciao, io col kernel stock ho avuto dei problemi. 4 spegnimenti improvvisi mentre il telefono non era in uso. (premetto che anche io non ho fatto wipe data nel passaggio dalla Alpha 7) Ora ieri sera dopo tutto questo ho messo il nexus kernel oc exuv bigmem per vedere se la causa era il kernel stock . Bene stamattina tutto liscio col nexus kernel, ma proprio mezzora fa ho messo il telefono in tasca e dopo 5 minuti l ho trovato letteralmente morto. Adesso la mia ultima prova prima di tornare all'alpha 7 è di fare un wipe data.. È noioso ma voglio tentare. . Qualcuno è nelle miei stesse condizioni?

    Inviato dal mio GT-I9001 con Tapatalk 2
    Io sono nelle tue stesse condizioni ma niente riavvii solo un sod ieri sera, l'ultimo wipe data l'ho fatto una settimana fa ma non nel passaggio da alpha a beta

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

  6. #2995
    Androidiano L'avatar di federico1


    Registrato dal
    Jan 2012
    Messaggi
    91
    Smartphone
    Samsung i9505

    Ringraziamenti
    17
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da TheLion Visualizza il messaggio
    Ciao, io col kernel stock ho avuto dei problemi. 4 spegnimenti improvvisi mentre il telefono non era in uso. (premetto che anche io non ho fatto wipe data nel passaggio dalla Alpha 7) Ora ieri sera dopo tutto questo ho messo il nexus kernel oc exuv bigmem per vedere se la causa era il kernel stock . Bene stamattina tutto liscio col nexus kernel, ma proprio mezzora fa ho messo il telefono in tasca e dopo 5 minuti l ho trovato letteralmente morto. Adesso la mia ultima prova prima di tornare all'alpha 7 è di fare un wipe data.. È noioso ma voglio tentare. . Qualcuno è nelle miei stesse condizioni?

    Inviato dal mio GT-I9001 con Tapatalk 2
    Per adesso tengo l'alpha 7 che si sta comportanto egregiamente. Dopo alcuni cicli interi di ricarica la durata della batteria si è allungata notevolmente. Volevo sapre se conviene mettere il lNexus Kernel V7.0_I9001_OC_UV_BIGMEM al posto dello stock. Che dite? Controindicazioni?

  7. #2996
    Androidiano L'avatar di TheLion


    Registrato dal
    Feb 2012
    Località
    Catania
    Messaggi
    239
    Smartphone
    Galaxy S4

    Ringraziamenti
    35
    Ringraziato 19 volte in 19 Posts
    Predefinito

    Ok ragazzi provo a fare un wipe data vediamo come va

    Inviato dal mio GT-I9001 con Tapatalk 2

  8. #2997
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    25

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da dell Visualizza il messaggio
    Deve essere flaggata tutta la colonna Read e il primo dei write, il resto no.

    Inviato dopo essere asceso, con Tapatalk.
    provato anche cos', flaggando tutta la colonna read ed il primo write, provato a copiarlo dentro system/app e dentro data/app.
    dopo il riavvio non succede nulla, applicazione non installata

  9. #2998
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    32

    Ringraziamenti
    45
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da marcoschillaci
    Originariamente inviato da TheLion
    Ciao, io col kernel stock ho avuto dei problemi. 4 spegnimenti improvvisi mentre il telefono non era in uso. (premetto che anche io non ho fatto wipe data nel passaggio dalla Alpha 7) Ora ieri sera dopo tutto questo ho messo il nexus kernel oc exuv bigmem per vedere se la causa era il kernel stock . Bene stamattina tutto liscio col nexus kernel, ma proprio mezzora fa ho messo il telefono in tasca e dopo 5 minuti l ho trovato letteralmente morto. Adesso la mia ultima prova prima di tornare all'alpha 7 è di fare un wipe data.. È noioso ma voglio tentare. . Qualcuno è nelle miei stesse condizioni?

    Inviato dal mio GT-I9001 con Tapatalk 2
    Io sono nelle tue stesse condizioni ma niente riavvii solo un sod ieri sera, l'ultimo wipe data l'ho fatto una settimana fa ma non nel passaggio da alpha a beta

    Inviato dal mio GT-I9001 con Tapatalk 2

    Il problema è il kernel.. la versione ex UV può dare quel tipo di problema su alcuni terminali che non la supportano.
    Mettete la UV bigmem e tutto si dovrebbe risolvere


    Inviato dal mio GT-i9001 usando Androidiani App

  10. #2999
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da Superpitt Visualizza il messaggio
    Il problema è il kernel.. la versione ex UV può dare quel tipo di problema su alcuni terminali che non la supportano.
    Mettete la UV bigmem e tutto si dovrebbe risolvere


    Inviato dal mio GT-i9001 usando Androidiani App
    Io il sod l'ho avuto con lo stock di ivendor. Comunque da oggi tutto apposto fin adesso

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

  11. #3000
    Androidiani Power User L'avatar di Sartana


    Registrato dal
    Jun 2012
    Località
    Firenze
    Messaggi
    2,191
    Smartphone
    Samsung S4 Active i9295 int

    Ringraziamenti
    328
    Ringraziato 870 volte in 649 Posts
    Predefinito

    Messa stamani, più pulita di così l'installazione non si poteva, visto che avevo qualche cadavere ho formattato la sd, wipwe cache, dalvik e data.

    Nessun problema fino ad ora, l'ho trovato spento, era in ricarica . Kernel Stock

    Non uso la gesture della luminosità.

    Per il resto fluidità impressionante, velocità pazzesca. Provo con il Nexus kernel e vediamo.

    EDIt : non ho fatto nemmeno in tempo a mettere il kernel che ho avuto un altra SOD .

    vi aggiornerò col nexus kernel
    Ultima modifica di Sartana; 12-02-13 alle 15:07
    Non risponderò in PM a richieste di aiuto sui telefoni. C'è il forum per questo, se usato correttamente

    Se ti sono stato d'aiuto c'è il tasto Thanks apposta in basso a sinistra


    REGOLAMENTO FORUM
    Leggere SEMPRE prima di postare
    REGOLAMENTO SEZIONI MTK
    Leggere SEMPRE prima di postare


  12. Il seguente Utente ha ringraziato Sartana per il post:

    Dema1995 (12-02-13)

Pagina 300 di 511 primaprima ... 200250290298299300301302310350400 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy