CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 305 di 511 primaprima ... 205255295303304305306307315355405 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,041 a 3,050 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3041
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    R: [ROM][JB] CyanogenMod 10 [Ivendor]

    Quote Originariamente inviato da Mic_Ball Visualizza il messaggio
    Qualcuno ha provato lo switch 2g/3g? speravo con la beta il problema fosse risolto, come indicato nel change log, ma a me continua a dare dei problemi.. cioè passare dal 3g al 2g funziona perfettamente ma quando lo rivoglio mettere in 3g non funziona! devo prima metterlo in modalità aereo, switchare da 2g a 3g e poi riabilitare la connessione. Succede anche a voi?
    A me questo problema non me lo da nemmeno con l'alpha 7

    Inviato dal mio fido Samsung Galaxy S Plus usando Tapatalk 2

  2.  
  3. #3042
    Senior Droid L'avatar di brio93


    Registrato dal
    Oct 2012
    Località
    Noci
    Messaggi
    547
    Smartphone
    Samsung I-9001; LG Nexus 5

    Ringraziamenti
    28
    Ringraziato 108 volte in 102 Posts
    Predefinito

    Fai così:
    Recovery;
    Wipe data,
    advanced-->wipe dalvik cache;
    mount and storage->format system;
    install from SD->installa la ROM e le Gapps.
    Wipe data;
    advanced->wipe dalvik cache;
    Reboot.
    Attendi l'upgrade di android e vedi come va.
    The evolution will never end!

  4. #3043
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    22

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    quale kernel mi consigliate per l alpha 7?

  5. #3044
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    25

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da brio93 Visualizza il messaggio
    Fai così:
    Recovery;
    Wipe data,
    advanced-->wipe dalvik cache;
    mount and storage->format system;
    install from SD->installa la ROM e le Gapps.
    Wipe data;
    advanced->wipe dalvik cache;
    Reboot.
    Attendi l'upgrade di android e vedi come va.


    ora va in crash pure la tastiera....

  6. #3045
    Baby Droid L'avatar di Loganella


    Registrato dal
    Jan 2013
    Messaggi
    13
    Smartphone
    Samsung GS4 & GS3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, sono al primo flash rom ergo mooolto imbranato...
    avrei bisogno un aiutino per qualche punto oscuro...
    Ho fatto un primo flash, tutto ok, va benissimo ma ovviamente non ho piu la rubrica, provo a ricaricarla da Titanium e alla fine del ripristino mi da un errore di una qualche applicazione di sistema del telefono...poco male...riflasho...
    Di nuovo tutto bene...ma la rubrica continua a non esserci, provo a collegarlo a Kies ma nulla da fare non mi riconosce il telefono (ma credo sia normale), riprovo con Titanium e di nuovo errore...
    Parto col terzo flash e sto giro flasho anche il Kernel Nexus, tutto bene di nuovo, ma sto giro prima di ripetere di nuovo il tutto chiedo aiuto...
    Ora: come ripristino la rubrica dei contatti?
    E' normale che non esista piu l'applicazione del Navigatore?

    grazie in anticipo per l'aiuto e scusatemi per la niubbaggine e per il 3D aperto fuori...

  7. #3046
    Senior Droid


    Registrato dal
    Sep 2012
    Località
    Caserta
    Messaggi
    310
    Smartphone
    Samsung GT I9003

    Ringraziamenti
    175
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da sinistro Visualizza il messaggio
    A me questo problema non me lo da nemmeno con l'alpha 7

    Inviato dal mio fido Samsung Galaxy S Plus usando Tapatalk 2
    Idemo ho aplha 7 e questi problemi non risultano, al massimo ogni tanto quando passa da 2g a 3g il cell va offline.

    Per quanto riguarda la tastiere nessuno sa come possiamo risolvere??? Che cosè un bug.

  8. #3047
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    Località
    Roma
    Messaggi
    5,538
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Quote Originariamente inviato da Loganella Visualizza il messaggio
    Ciao a tutti, sono al primo flash rom ergo mooolto imbranato...
    avrei bisogno un aiutino per qualche punto oscuro...
    Ho fatto un primo flash, tutto ok, va benissimo ma ovviamente non ho piu la rubrica, provo a ricaricarla da Titanium e alla fine del ripristino mi da un errore di una qualche applicazione di sistema del telefono...poco male...riflasho...
    Di nuovo tutto bene...ma la rubrica continua a non esserci, provo a collegarlo a Kies ma nulla da fare non mi riconosce il telefono (ma credo sia normale), riprovo con Titanium e di nuovo errore...
    Parto col terzo flash e sto giro flasho anche il Kernel Nexus, tutto bene di nuovo, ma sto giro prima di ripetere di nuovo il tutto chiedo aiuto...
    Ora: come ripristino la rubrica dei contatti?
    E' normale che non esista piu l'applicazione del Navigatore?

    grazie in anticipo per l'aiuto e scusatemi per la niubbaggine e per il 3D aperto fuori...
    Quando restori i contatti con Titanium ripristini pure i dati della vecchia release del telefono e lo scassi.
    Per ripristinare i numeri hai poche speranza, puoi solo fare una restore totale da Nandroid(se ne hai fatto il backup) e sincronizzare la rubrica con gmail.
    L'app Navigatore la riavrei scaricando Google Maps da Google Play.

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  9. #3048
    Androidiano VIP L'avatar di Matt95


    Registrato dal
    Aug 2012
    Messaggi
    1,115
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    373
    Ringraziato 1,607 volte in 469 Posts
    Predefinito

    Quote Originariamente inviato da stiggy Visualizza il messaggio
    ora va in crash pure la tastiera....
    Prova a riscaricare tutto, magari qualche file è danneggiato...

    Quote Originariamente inviato da Loganella Visualizza il messaggio
    Ciao a tutti, sono al primo flash rom ergo mooolto imbranato...
    avrei bisogno un aiutino per qualche punto oscuro...
    Ho fatto un primo flash, tutto ok, va benissimo ma ovviamente non ho piu la rubrica, provo a ricaricarla da Titanium e alla fine del ripristino mi da un errore di una qualche applicazione di sistema del telefono...poco male...riflasho...
    Di nuovo tutto bene...ma la rubrica continua a non esserci, provo a collegarlo a Kies ma nulla da fare non mi riconosce il telefono (ma credo sia normale), riprovo con Titanium e di nuovo errore...
    Parto col terzo flash e sto giro flasho anche il Kernel Nexus, tutto bene di nuovo, ma sto giro prima di ripetere di nuovo il tutto chiedo aiuto...
    Ora: come ripristino la rubrica dei contatti?
    E' normale che non esista piu l'applicazione del Navigatore?

    grazie in anticipo per l'aiuto e scusatemi per la niubbaggine e per il 3D aperto fuori...
    Usa My Backup Root per fare e ripristinare il backup di Rubrica e Messaggi...
    Il Navigatore c'è sul Play Store...

    Inviato dal mio Samsung Galaxy S IV (prototipo del 2013) con Tapatalk 2
    Se ti sono stato d'aiuto, usa il tasto "Thanks" in basso a sinistra per ringraziarmi

    Samsung Galaxy S Plus (GT-I9001)
    ROM: CM11 ION Release 12 - KitKat 4.4.4
    KERNEL: K^Kernel 416MB ExUV
    RECOVERY: TWRP 2.7.1.0 by ADCTeam

    LG G2 (D802)
    ROM: Stock 5.0.2 + Root

  10. #3049
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da Loganella Visualizza il messaggio
    Ciao a tutti, sono al primo flash rom ergo mooolto imbranato...
    avrei bisogno un aiutino per qualche punto oscuro...
    Ho fatto un primo flash, tutto ok, va benissimo ma ovviamente non ho piu la rubrica, provo a ricaricarla da Titanium e alla fine del ripristino mi da un errore di una qualche applicazione di sistema del telefono...poco male...riflasho...
    Di nuovo tutto bene...ma la rubrica continua a non esserci, provo a collegarlo a Kies ma nulla da fare non mi riconosce il telefono (ma credo sia normale), riprovo con Titanium e di nuovo errore...
    Parto col terzo flash e sto giro flasho anche il Kernel Nexus, tutto bene di nuovo, ma sto giro prima di ripetere di nuovo il tutto chiedo aiuto...
    Ora: come ripristino la rubrica dei contatti?
    E' normale che non esista piu l'applicazione del Navigatore?

    grazie in anticipo per l'aiuto e scusatemi per la niubbaggine e per il 3D aperto fuori...

    Per la rubrica se l'hai salvato su kies puoi esportarla in file vcf copiarli sulla memory e importarli nel telefono.
    Per il navigatore scarichi Google maps dal play Store.
    Ultima modifica di Leorocky; 13-02-13 alle 15:38

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  11. #3050
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    25

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Matt95 Visualizza il messaggio
    Prova a riscaricare tutto, magari qualche file è danneggiato...

    Non vedo come possano essere file corrotti visto che la prima volta che ho caricato la rom e le app funzionavano.
    Il problema è venuto dopo aver provato la hendroix.
    Ho anche provato a tornale alla vecchia 2.6 con odin, solo che al riavvio il cell era sempre in boot loop

Pagina 305 di 511 primaprima ... 205255295303304305306307315355405 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy