CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 326 di 511 primaprima ... 226276316324325326327328336376426 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,251 a 3,260 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3251
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Niente 3g completamente assente. Sto dando di matto. Il fatto che abbia installato 3gwatchdog ed abbia un contratto postemobile possono essere cause del problema?


    Inviato dal mio GT-I9001 usando Androidiani App

  2.  
  3. #3252
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito

    Quote Originariamente inviato da JKwest Visualizza il messaggio
    Niente 3g completamente assente. Sto dando di matto. Il fatto che abbia installato 3gwatchdog ed abbia un contratto postemobile possono essere cause del problema?


    Inviato dal mio GT-I9001 usando Androidiani App
    No. Controlla in impostazioni dati mobili di non aver selezionato sono dati 2g

    Inviato dopo essere asceso, con Tapatalk.
    Don't be a n00b, be a newbie.

  4. #3253
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Grazie della risposta, comunque ho già controllato e non é spuntato il limite al 2g. Possibile abbia solo io questo problema?


    Inviato dal mio GT-I9001 usando Androidiani App

  5. #3254
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito

    Settato gli apn correttamente?

    Inviato dopo essere asceso, con Tapatalk.
    Don't be a n00b, be a newbie.

  6. #3255
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Oddio ora che me lo chiedi, mi sorge il dubbio. Con la gingerbread quando inserito la simpatia lo faceva il automatico...non é più così?


    Inviato dal mio GT-I9001 usando Androidiani App

  7. #3256
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito

    Dovrebbero essere corretti, io non ho mai avuto problemi, ma ho Vodafone non poste

    Inviato dopo essere asceso, con Tapatalk.
    Don't be a n00b, be a newbie.

  8. #3257
    Androidiano L'avatar di Wallace75


    Registrato dal
    Mar 2012
    Messaggi
    262
    Smartphone
    Vernee Apollo Lite

    Ringraziamenti
    182
    Ringraziato 25 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da JKwest Visualizza il messaggio
    Oddio ora che me lo chiedi, mi sorge il dubbio. Con la gingerbread quando inserito la simpatia lo faceva il automatico...non é più così?


    Inviato dal mio GT-I9001 usando Androidiani App
    Con Postemobile avevo anch'io sempre problemi... scaricati "APN Italiani" dal market e usa quello per settare correttamente
    VERNEE Apollo Lite
    ROM: Stock
    KERNEL: Stock
    RECOVERY: Stock

    Beelink i68 TV Box
    ROM: Stock 5.1.1
    Asus Nexus 7
    ROM: CyanoGen 11
    KERNEL: Cyano
    RECOVERY: TWRP 3.0.0.0

  9. #3258
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Grazie mille Wallas75, proverò ad installarlo.


    Inviato dal mio GT-I9001 usando Androidiani App

  10. #3259
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Comunque volevo segnalare (chiedo venia se l'ho già fatto ma non me lo ricordo) che utilizzando mx player + il decodificatore hardware con alcuni tipo di video il device si riavvia.

    Inviato dal mio fido Samsung Galaxy S Plus usando Tapatalk II

  11. #3260
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Grazie a Wallas75 e a Dell. Apn italiani non ha funzionato, ma con la creazione manuale tutto si è risolto. Grazie grazie!


    Inviato dal mio GT-I9001 usando Androidiani App

Pagina 326 di 511 primaprima ... 226276316324325326327328336376426 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy