CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 342 di 511 primaprima ... 242292332340341342343344352392442 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,411 a 3,420 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3411
    Senior Droid


    Registrato dal
    Oct 2012
    Messaggi
    403

    Ringraziamenti
    388
    Ringraziato 42 volte in 29 Posts
    Predefinito

    a qualcuno sono capitati spegnimenti improvvisi?

  2.  
  3. #3412
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da Biscio Visualizza il messaggio
    Ragazzi, aiutatemi: mi segna liberi 4 mb nella sd anche se nel grafico é evidente che non é piena. Come faccio? Poi in galleria alcune foto sono sparite...
    Edit: con sd maid ho liberato 500 mb ma le foto non sono tornate
    Inviato dal mio GT-I9001 con Tapatalk 2


    Quando cominciano a sparire file la sd ha qualche problema.
    Ti consiglio un backup di tutta la sd compresa di cartelle e file nascosti poi scarichi e installi nel PC https://www.sdcard.org/downloads/formatter_4/ e procedi alla formattazione.
    Ricopia tutto sulla sd e vedi come va. Se le perdite di files continuano allora è da cambiare la sd.
    Vengo purtroppo dalla solita esperienza.

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  4. Il seguente Utente ha ringraziato Leorocky per il post:

    Biscio (26-02-13)

  5. #3413
    Senior Droid


    Registrato dal
    Oct 2012
    Messaggi
    403

    Ringraziamenti
    388
    Ringraziato 42 volte in 29 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Quando cominciano a sparire file la sd ha qualche problema.
    Ti consiglio un backup di tutta la sd compresa di cartelle e file nascosti poi scarichi e installi nel PC https://www.sdcard.org/downloads/formatter_4/ e procedi alla formattazione.
    Ricopia tutto sulla sd e vedi come va. Se le perdite di files continuano allora è da cambiare la sd.
    Vengo purtroppo dalla solita esperienza.
    i file sono ricomparsi dopo un wipe cache, dalvik e fix permission. Presumo che il flash della rom non sia andata a buon fine o dipende dal kernel. Ora riflasho tutto facendo anche un format mccm (che in pratica è come hai detto te soltanto lo faccio in recovery)

  6. #3414
    Androidiano L'avatar di Cimabue


    Registrato dal
    Apr 2012
    Località
    Venezia
    Messaggi
    207
    Smartphone
    LG G4

    Ringraziamenti
    116
    Ringraziato 20 volte in 18 Posts
    Predefinito

    Ciao ragazzi!
    Io ho problemi di disconessione dati sia con wifi che senza... Ogni tanto (spesso) i simboli diventano grigi e ciao.
    Qualcuno ha il mio stesso problema?? Ho appena rifatto un flash completamente pulito, ma il problema si è ripresentato subito...

  7. #3415
    Androidiano


    Registrato dal
    Apr 2012
    Località
    Palermo
    Messaggi
    79
    Smartphone
    Samsung Galaxy S ADVANCE

    Ringraziamenti
    11
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ragazzi non c'e modo di avere i power widget della grandezza dei power widget della touchwitz? Cioè grandi e lunghi?

    Inviato dal mio GT-I9001 con una pokèball.
    Immagini allegate

  8. #3416
    Androidiano L'avatar di invisible93


    Registrato dal
    Sep 2012
    Messaggi
    72
    Smartphone
    GT-I9001

    Ringraziamenti
    10
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Qualcuno ha avuto problemi con titanium backup?
    Dopo aver flashato la beta 2 quando apro il tb e vado su backup/ripristino mi dà da ripristinare solo tapatalk e il meteo.. e tutte le applicazioni di qui avevo il backup non ci sono più..

    Inviato dal mio GT-I9001 con Tapatalk 2
    Immagini allegate

  9. #3417
    Senior Droid L'avatar di Gibtto


    Registrato dal
    Jul 2012
    Messaggi
    599
    Smartphone
    SGS+ I-9001

    Ringraziamenti
    121
    Ringraziato 131 volte in 112 Posts
    Predefinito

    Mi sono appena accorto che mi è comparsa una nuova app nel drawer, Impostazioni Google, oggi pomeriggio non c'era... mai vista fino ad ora... allego alcuni screen.. magari qualcuno sa di che si tratta, cioè immagino a che può servire, ma perché è comparsa così da un momento all'altro.
    Screenshot_2013-02-26-22-34-09.jpgScreenshot_2013-02-26-22-00-43.jpgScreenshot_2013-02-26-22-09-52.jpg

    Primo screen, icona dell'app, secondo screen cosa c'è na volta aperta l'app ed ilterzo screen sono le "info applicazione", quello che mi fa strano è che i Google Play Services sono flashati con le gapps, ma questa è la prima volta che la vedo. Ah.. e non ho scaricato Google + o altre app Google..
    Motorola Moto G XT1032 [Germania]
    Bootloader: Unlocked
    Rom: [LP 5.0.2] CM12
    Recovery: TWRP 2.0.6.8
    Kernel: Stock

  10. #3418
    Senior Droid L'avatar di Giulios99


    Registrato dal
    May 2012
    Località
    Cosenza
    Messaggi
    353
    Smartphone
    Xperia Z1

    Ringraziamenti
    22
    Ringraziato 33 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da invisible93
    Qualcuno ha avuto problemi con titanium backup?
    Dopo aver flashato la beta 2 quando apro il tb e vado su backup/ripristino mi dà da ripristinare solo tapatalk e il meteo.. e tutte le applicazioni di qui avevo il backup non ci sono più..

    Inviato dal mio GT-I9001 con Tapatalk 2

    Probabilmente non è la cartella dove avevi salvato i precedenti backup. Da tb vai su preferenze e cerca la cartella di backup. Poi fai aggiorna elenco delle app e se hai selezionato la cartella giusta le trovi tutte


    Inviato dal mio GT-I9001 usando Androidiani App

  11. #3419
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da Gibtto Visualizza il messaggio
    Mi sono appena accorto che mi è comparsa una nuova app nel drawer, Impostazioni Google, oggi pomeriggio non c'era... mai vista fino ad ora... allego alcuni screen.. magari qualcuno sa di che si tratta, cioè immagino a che può servire, ma perché è comparsa così da un momento all'altro.
    Screenshot_2013-02-26-22-34-09.jpgScreenshot_2013-02-26-22-00-43.jpgScreenshot_2013-02-26-22-09-52.jpg

    Primo screen, icona dell'app, secondo screen cosa c'è na volta aperta l'app ed ilterzo screen sono le "info applicazione", quello che mi fa strano è che i Google Play Services sono flashati con le gapps, ma questa è la prima volta che la vedo. Ah.. e non ho scaricato Google + o altre app Google..
    Quoto anche da me, secondo me c'entra google però non la rom

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

  12. #3420
    Senior Droid L'avatar di Gibtto


    Registrato dal
    Jul 2012
    Messaggi
    599
    Smartphone
    SGS+ I-9001

    Ringraziamenti
    121
    Ringraziato 131 volte in 112 Posts
    Predefinito

    Quote Originariamente inviato da xFeffo Visualizza il messaggio
    Ragazzi non c'e modo di avere i power widget della grandezza dei power widget della touchwitz? Cioè grandi e lunghi?

    Inviato dal mio GT-I9001 con una pokèball.
    Quote Originariamente inviato da invisible93 Visualizza il messaggio
    Qualcuno ha avuto problemi con titanium backup?
    Dopo aver flashato la beta 2 quando apro il tb e vado su backup/ripristino mi dà da ripristinare solo tapatalk e il meteo.. e tutte le applicazioni di qui avevo il backup non ci sono più..

    Inviato dal mio GT-I9001 con Tapatalk 2
    Piccolo OT, come si inseriscono le immagini così? guardate come le ho inserite io.. -.-"
    Motorola Moto G XT1032 [Germania]
    Bootloader: Unlocked
    Rom: [LP 5.0.2] CM12
    Recovery: TWRP 2.0.6.8
    Kernel: Stock

Pagina 342 di 511 primaprima ... 242292332340341342343344352392442 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy