CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 343 di 511 primaprima ... 243293333341342343344345353393443 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,421 a 3,430 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3421
    Androidiano L'avatar di invisible93


    Registrato dal
    Sep 2012
    Messaggi
    72
    Smartphone
    GT-I9001

    Ringraziamenti
    10
    Ringraziato 2 volte in 2 Posts
    Predefinito

    R: [ROM][JB] CyanogenMod 10 [Ivendor]

    Quote Originariamente inviato da Giulios99 Visualizza il messaggio
    Probabilmente non è la cartella dove avevi salvato i precedenti backup. Da tb vai su preferenze e cerca la cartella di backup. Poi fai aggiorna elenco delle app e se hai selezionato la cartella giusta le trovi tutte


    Inviato dal mio GT-I9001 usando Androidiani App
    No niente.. La cartella è quella giusta.. Vabbè ripristino tutto dal playstore..

    Comunque impostazioni Google è apparso anche a me.. Cos'è?

    Quote Originariamente inviato da Gibtto Visualizza il messaggio
    Piccolo OT, come si inseriscono le immagini così? guardate come le ho inserite io.. -.-"
    Su tapatalk basta che fai tap sull'icona della fotocamera e selezioni lo screen che hai fatto..

    Inviato dal mio GT-I9001 con Tapatalk 2
    Ultima modifica di invisible93; 26-02-13 alle 23:43

  2.  
  3. #3422
    Senior Droid L'avatar di Gibtto


    Registrato dal
    Jul 2012
    Messaggi
    599
    Smartphone
    SGS+ I-9001

    Ringraziamenti
    121
    Ringraziato 131 volte in 112 Posts
    Predefinito

    Quote Originariamente inviato da invisible93 Visualizza il messaggio
    No niente.. La cartella è quella giusta.. Vabbè ripristino tutto dal playstore..

    Comunque impostazioni Google è apparso anche a me.. Cos'è?

    Inviato dal mio GT-I9001 con Tapatalk 2
    Quello che stiamo cercando di scoprire... come hai fatto ad inserire l'immagine?
    Motorola Moto G XT1032 [Germania]
    Bootloader: Unlocked
    Rom: [LP 5.0.2] CM12
    Recovery: TWRP 2.0.6.8
    Kernel: Stock

  4. #3423
    Senior Droid L'avatar di Gibtto


    Registrato dal
    Jul 2012
    Messaggi
    599
    Smartphone
    SGS+ I-9001

    Ringraziamenti
    121
    Ringraziato 131 volte in 112 Posts
    Predefinito

    Quote Originariamente inviato da invisible93 Visualizza il messaggio
    No niente.. La cartella è quella giusta.. Vabbè ripristino tutto dal playstore..

    Comunque impostazioni Google è apparso anche a me.. Cos'è?


    Su tapatalk basta che fai tap sull'icona della fotocamera e selezioni lo screen che hai fatto..

    Inviato dal mio GT-I9001 con Tapatalk 2
    Ah, io sono da pc... cioè, si vedono meglio le immagini inserite da tapatalk che ne dal pc!! boh.. fine OT
    Motorola Moto G XT1032 [Germania]
    Bootloader: Unlocked
    Rom: [LP 5.0.2] CM12
    Recovery: TWRP 2.0.6.8
    Kernel: Stock

  5. #3424
    Androidiano L'avatar di invisible93


    Registrato dal
    Sep 2012
    Messaggi
    72
    Smartphone
    GT-I9001

    Ringraziamenti
    10
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gibtto Visualizza il messaggio
    Ah, io sono da pc... cioè, si vedono meglio le immagini inserite da tapatalk che ne dal pc!! boh.. fine OT
    Ah ok

    Inviato dal mio GT-I9001 con Tapatalk 2
    Ultima modifica di invisible93; 26-02-13 alle 23:48

  6. #3425
    Androidiano


    Registrato dal
    Apr 2012
    Località
    Palermo
    Messaggi
    79
    Smartphone
    Samsung Galaxy S ADVANCE

    Ringraziamenti
    11
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Potete rispondere alla mia domanda? Please

    Inviato dal mio GT-I9001 con una pokèball.

  7. #3426
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito

    Quote Originariamente inviato da xFeffo Visualizza il messaggio
    Potete rispondere alla mia domanda? Please

    Inviato dal mio GT-I9001 con una pokèball.
    Gli up sono consentiti solo dopo 24h

    Inviato dopo essere asceso, con Tapatalk.
    Don't be a n00b, be a newbie.

  8. #3427
    Androidiano


    Registrato dal
    Jun 2011
    Messaggi
    79

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Scusate ma con la nuova rom non mi funziona più il debugging dello uSB
    In pratica quando collego via usb cellulare al pc mi fa caricare il cell ma non mi consente più di interfacciarsi
    non mi spunta più la possiblità di connettere il cell al pc
    ho mantenuto le stesse impostazioni:ossia spuntato debugging usb e notifica usb in opzioni sviluppatore
    devo per caso spuntare qualche dato rispetto a prima nelle impostazioni? grazie
    Ultima modifica di poli5; 27-02-13 alle 10:14

  9. #3428
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito

    Se hai il fast charge attivo disattivalo, interferisce

    Inviato dopo essere asceso, con Tapatalk.
    Don't be a n00b, be a newbie.

  10. #3429
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Quote Originariamente inviato da poli5 Visualizza il messaggio
    Scusate ma con la nuova rom non mi funziona più il debugging dello uSB
    In pratica quando collego via usb cellulare al pc mi fa caricare il cell ma non mi consente più di interfacciarsi
    non mi spunta più la possiblità di connettere il cell al pc
    ho mantenuto le stesse impostazioni:ossia spuntato debugging usb e notifica usb in opzioni sviluppatore
    devo per caso spuntare qualche dato rispetto a prima nelle impostazioni? grazie
    Se la funzione di debug è attiva non ti funziona la normale lettura delle SD.

    Inviato dal mio fido Samsung Galaxy S Plus usando Tapatalk 2

  11. #3430
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    229

    Ringraziamenti
    16
    Ringraziato 8 volte in 8 Posts
    Predefinito

    raga..perche' il maps di google ed il relativo navigatore non funziona con queta rom? Neanche con la EndII non va..e' un problema di JB?

    confermo blocchi e riavvi...(full wipe)

Pagina 343 di 511 primaprima ... 243293333341342343344345353393443 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy