CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 346 di 511 primaprima ... 246296336344345346347348356396446 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,451 a 3,460 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3451
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    R: [ROM][JB] CyanogenMod 10 [Ivendor]

    Quote Originariamente inviato da RAGOS13 Visualizza il messaggio
    Dopo aggiornamento alla 0.2.0 Apollo non funziona più.


    Inviato dal mio GT-I9001 usando Androidiani App
    Se Apollo va in chiusura forzata cancella i dati dell'app ( o con titanium o da applicazioni) e tornerà a funzionare

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

  2. Il seguente Utente ha ringraziato marcoschillaci per il post:

    RAGOS13 (28-02-13)

  3.  
  4. #3452
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da xFeffo Visualizza il messaggio
    RRagazzi vi prego sto impazzendo, google play music e apollo non mi vedono pu la musica nella sd esterna da 1 anno sempre funzionante,ora formattata e riformattata, l'ho provata anche sul tablet e va..cosa può essere?? dalla recovery ho fatto tutto cosa può essere??
    Controlla se con un file manager riesce a vederle, poi cerca in tutte le applicazioni media storage cancella i dati e riavvia.


    Quote Originariamente inviato da fajol89 Visualizza il messaggio
    ragazzi su questa rom come si aggiunge il suono all'avvio di android (boot sound)?

    Su cyanogenmod non è prevista questa funzione.

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  5. #3453
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    188
    Smartphone
    Samsung Galaxy S+ GT-I9001

    Ringraziamenti
    21
    Ringraziato 12 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Controlla se con un file manager riesce a vederle, poi cerca in tutte le applicazioni media storage cancella i dati e riavvia.





    Su cyanogenmod non è prevista questa funzione.
    ma su xda ho trovato alcune guide per implementare questa funzione... dai commenti funziona... a me no... pensavo qualcun altro avesse provato...

    Inviato dal mio GT-I9001 con Tapatalk 2
    Rom: AriesVE DevConnection Team CM 10.1 Release 5
    Kernel: 3.4.54-K^Kernel 3.4 JB 4.2.2 v1.8 OC/ExUv 370MB
    Recovery: CMW-6.0.2.8
    Baseband: XXKPO
    Governor: HYPER
    I/O Scheduler: FIOPS
    Frequenze: 192 - 1401MHz

  6. #3454
    Baby Droid L'avatar di molpie


    Registrato dal
    Sep 2012
    Messaggi
    12

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao,
    Ho installato la Beta2, ma da quel momento in poi non mi funziona più il wifi tethering, che funziona benissimo con la StockROM.
    E' successo anche a voi ? Come posso risolvere ?
    Grazie

  7. #3455
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    13
    Smartphone
    SGS+

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Stesso problema del tethering inoltre si riavvia spesso e volentieri e all'accensione mi da la batteria a 0% anche se in realtà è carico. Se tolgo e rimetto la batteria mi da la carica un 20-30% in meno rispetto a prima del riavvio. Pensavo fosse un problema del kernel stock ma con kernel nexus la storia non cambia anche se è migliorata.
    Premetto che ho già rifleshato un paio di volte con tutti i wipe sperando fosse un problema di installazione, ma il problema si continua a presentare.

  8. #3456
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    122

    Ringraziamenti
    33
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Bedi Visualizza il messaggio
    Scarica un player alternativo, secondo me il migliore è poweramp

    Inviato da qui...
    MortPlayer!

  9. #3457
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    122

    Ringraziamenti
    33
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da molpie Visualizza il messaggio
    Ciao,
    Ho installato la Beta2, ma da quel momento in poi non mi funziona più il wifi tethering, che funziona benissimo con la StockROM.
    E' successo anche a voi ? Come posso risolvere ?
    Grazie
    Ho la beta due ed il thetering funziona benissimo (lo sto usando anche ora).....
    relativamente ai blocchi con kernel stock si bloccava 2 volte al giorno adesso ho messo il castagna e per ora nessun problema ma è presto per dare giudizi ;-)
    Ultima modifica di mercurees; 28-02-13 alle 22:05

  10. #3458
    Senior Droid L'avatar di Pazuzu


    Registrato dal
    Aug 2012
    Messaggi
    758
    Smartphone
    samsung galaxy s plus

    Ringraziamenti
    74
    Ringraziato 264 volte in 252 Posts
    Predefinito

    Quote Originariamente inviato da RSisto Visualizza il messaggio
    Stesso problema del tethering inoltre si riavvia spesso e volentieri e all'accensione mi da la batteria a 0% anche se in realtà è carico. Se tolgo e rimetto la batteria mi da la carica un 20-30% in meno rispetto a prima del riavvio. Pensavo fosse un problema del kernel stock ma con kernel nexus la storia non cambia anche se è migliorata.
    Premetto che ho già rifleshato un paio di volte con tutti i wipe sperando fosse un problema di installazione, ma il problema si continua a presentare.
    Ciao, a mio parere dovresti provare a calibrare un po la batteria. se non l'hai già fatto prova a farlo scaricare sino al 5% poi lo spegni e lo fai caricare del tutto. Fai questo per tre o quattro volte e probabilmente si stabilizzerà.
    Samsung Galaxy S Plus

    Rom: SlimBean v8.1 4.2.2
    Kernel: K^Kernel v2.0 3.4.58 UV 370
    Baseband: XXKPO
    Governor: SmartrassV2 245 MHz - 1401 MHz
    Recovery: TWRP 2.2.1

  11. #3459
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    40

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [QUOTE=marcoschillaci;3403855]Se Apollo va in chiusura forzata cancella i dati dell'app ( o con titanium o da applicazioni) e tornerà a funzionare

    Apollo così va!!! grazie!

  12. #3460
    Baby Droid L'avatar di molpie


    Registrato dal
    Sep 2012
    Messaggi
    12

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da mercurees Visualizza il messaggio
    Ho la beta due ed il thetering funziona benissimo (lo sto usando anche ora).....
    relativamente ai blocchi con kernel stock si bloccava 2 volte al giorno adesso ho messo il castagna e per ora nessun problema ma è presto per dare giudizi ;-)
    Che baseband utilizzi ? Io adesso ho BUKP7.
    Ultima modifica di molpie; 01-03-13 alle 10:59

Pagina 346 di 511 primaprima ... 246296336344345346347348356396446 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy