CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 403 di 511 primaprima ... 303353393401402403404405413453503 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,021 a 4,030 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4021
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve, ho un problema con l'app della fotocamera di daviteri. Fino alla beta3 non avevo problemi, con la beta4 quando seleziono "usa sd esterna" dopo aver scattato, la foto sembra essere svanita nel nulla. Solo dopo molto tempo compare tra le foto vecchie. Un'altra cosa, quando scatto le foto dove si trova cartella nella memoria interna?


    Inviato dal mio GT-I9001 usando Androidiani App

  2. Il seguente Utente ha ringraziato JKwest per il post:

    DjVinci (31-03-13)

  3.  
  4. #4022
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    653

    Ringraziamenti
    40
    Ringraziato 21 volte in 20 Posts
    Predefinito

    Chi mi spiga come mai la rom dopo due ore non va più in Depp sleep. Lo fa con tutti i kernel che ho provato, anche con il nexus beta 2, mentre con il nexus funziona benissimo.

    Inviato dal mio GT-I9001 con Tapatalk 2

  5. #4023
    Androidiano VIP L'avatar di Pilone92


    Registrato dal
    Sep 2012
    Località
    Venezia
    Messaggi
    1,834
    Smartphone
    SAMSUNG S+ - LG G2 - ONEPLUS 5

    Ringraziamenti
    427
    Ringraziato 514 volte in 421 Posts
    Predefinito

    Quote Originariamente inviato da punzo77 Visualizza il messaggio
    Lo fa con tutti i kernel che ho provato, anche con il nexus beta 2, mentre con il nexus funziona benissimo.

    Inviato dal mio GT-I9001 con Tapatalk 2
    cosa intendi con il nexus? kernel o tel?
    Spoiler:

  6. #4024
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Ciao, guardando su XDA e dal github di Ivendor sta per essere rilasciata la RC1 della CM10.
    Spero che sia stato fixato il bug del Mediaserver e del reboot che si verifica visualizzando alcuni video con il decodificatore Hardware se no si rischia di correre davvero troppo.

  7. #4025
    Androidiano L'avatar di DjVinci


    Registrato dal
    Aug 2012
    Località
    Fasano (BR)
    Messaggi
    105
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    38
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da JKwest Visualizza il messaggio
    Salve, ho un problema con l'app della fotocamera di daviteri. Fino alla beta3 non avevo problemi, con la beta4 quando seleziono "usa sd esterna" dopo aver scattato, la foto sembra essere svanita nel nulla. Solo dopo molto tempo compare tra le foto vecchie. Un'altra cosa, quando scatto le foto dove si trova cartella nella memoria interna?


    Inviato dal mio GT-I9001 usando Androidiani App
    La cartella nella memoria interna si chiama DCIM (se non mi sbaglio), mentre per il problema del salvataggio non ti so aiutare

    Inviato dal mio GT-I9001 con Tapatalk 2
    Spoiler:

    PACman 19.3.0 V3
    Nexus Kernel 9.2 ExUv OC HighMem
    ClockworkMod 5.5.0.4 Non Touch
    Governor:
    Nexus
    Schedulatore: SIO
    Freq. Min-Max: 245-1401

  8. #4026
    Androidiano VIP L'avatar di smeroni68


    Registrato dal
    Dec 2011
    Località
    dintorni di Milano
    Messaggi
    1,771
    Smartphone
    SGS+ (GT-I9001) + TF300TG

    Ringraziamenti
    706
    Ringraziato 1,576 volte in 695 Posts
    Predefinito

    Quote Originariamente inviato da sinistro Visualizza il messaggio
    Ciao, guardando su XDA e dal github di Ivendor sta per essere rilasciata la RC1 della CM10.
    Spero che sia stato fixato il bug del Mediaserver e del reboot che si verifica visualizzando alcuni video con il decodificatore Hardware se no si rischia di correre davvero troppo.
    La RC1 probabilmente la prossima settimana... Riguardo i problemi con i video, mi mandi in pm info su come replicare il problema... Poi farò un report ad ivendor... Grazie

    Inviato dal mio ASUS Transformer Pad TF300TG con Tapatalk 2
    Xiaomi MI5 Pro 4/128GB Ceramic Black
    Phone 1: AOSP 6.0.1 (JDC Team)

    Samsung SGS4 (2x GT-I9505 LTE)
    Phone 2: OptimizedCM 13 (JDC Team)
    Phone 3: AOSP v7.0.0 (JDC Team)


  9. #4027
    Senior Droid L'avatar di IZ1PSJ


    Registrato dal
    Jan 2012
    Località
    Casale Corte Cerro VB
    Messaggi
    549
    Smartphone
    Sony Xperia Z1C

    Ringraziamenti
    180
    Ringraziato 62 volte in 57 Posts
    Predefinito

    La beta 4 di ivendor è molto bella ma la 4.2.2 mi tenta..
    Sony Xperia Z1C D5503
    Rom: Resurrection Remix V 5.5.9
    TWRP 3.2.1
    Motorola Droid Bionic XT875 (only for Nav)
    Rom: SlimKat 4.4.4 Build 9.0
    Safestrap 3.75

  10. #4028
    Androidiano L'avatar di TheLion


    Registrato dal
    Feb 2012
    Località
    Catania
    Messaggi
    239
    Smartphone
    Galaxy S4

    Ringraziamenti
    35
    Ringraziato 19 volte in 19 Posts
    Predefinito

    Ragazzi col kernel stock beta 4 ci sono problemi per caso? riavvii ecc? chiedo cosi lo tengo non vorrei cambiare per adesso

  11. #4029
    Androidiano VIP L'avatar di smeroni68


    Registrato dal
    Dec 2011
    Località
    dintorni di Milano
    Messaggi
    1,771
    Smartphone
    SGS+ (GT-I9001) + TF300TG

    Ringraziamenti
    706
    Ringraziato 1,576 volte in 695 Posts
    Predefinito

    Quote Originariamente inviato da sinistro Visualizza il messaggio
    Ciao, guardando su XDA e dal github di Ivendor sta per essere rilasciata la RC1 della CM10.
    Spero che sia stato fixato il bug del Mediaserver e del reboot che si verifica visualizzando alcuni video con il decodificatore Hardware se no si rischia di correre davvero troppo.
    Due cose.
    1. Il bug del Mediaserver è un bug di jb non della cm10 di ivendor.
    2. Ho installato mx player, non ho installato il codec armv7, ho attivato h/w+ decoder hardware e sono 20 minuti che sto guardando video, avanti ed indietro, ma il telefono non si riavvia.... Ho parlato con ivendor che mi ha confermato di non avere problemi come hai riportato tu... Cosa posso fare d'altro?

    Inviato dal mio ASUS Transformer Pad TF300TG con Tapatalk 2
    Xiaomi MI5 Pro 4/128GB Ceramic Black
    Phone 1: AOSP 6.0.1 (JDC Team)

    Samsung SGS4 (2x GT-I9505 LTE)
    Phone 2: OptimizedCM 13 (JDC Team)
    Phone 3: AOSP v7.0.0 (JDC Team)


  12. #4030
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Ragazzi ma pure il giorno di pasqua si lavora qui nel thread?

    Inviato dal mio GT-I9001 con Tapatalk 2

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

Pagina 403 di 511 primaprima ... 303353393401402403404405413453503 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy