CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 449 di 511 primaprima ... 349399439447448449450451459499 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,481 a 4,490 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4481
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    190

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ma sul launcher trebuchen per creare le cartelle che app usate?


    Inviato dal mio GT-I9001 usando Androidiani App

    Zopo zp 998

    ROM: stock
    versione: 18/02/2014
    versione android: 4.2.2
    sim:wind/h3g

    <--- Thanks!

  2.  
  3. #4482
    Senior Droid L'avatar di Davide7097


    Registrato dal
    Mar 2013
    Località
    Monza
    Messaggi
    370
    Smartphone
    Nexus 5

    Ringraziamenti
    15
    Ringraziato 112 volte in 97 Posts
    Predefinito

    Quote Originariamente inviato da ferino80 Visualizza il messaggio
    Ma sul launcher trebuchen per creare le cartelle che app usate?
    Si chiama Trebuchet, non Trebuchen. Per farlo per esempio sullo sfondo basta mettere un'app sopra un'altra e si crea da sola, se le vuoi sul drawer allora devi scaricare un launcher personalizzato.

    Inviato dal mio GT-9001 tapatalkando.
    LG Nexus 5 16GB
    Android 6.0.1
    ← I ringraziamenti sono qui!

  4. #4483
    Senior Droid L'avatar di Davide7097


    Registrato dal
    Mar 2013
    Località
    Monza
    Messaggi
    370
    Smartphone
    Nexus 5

    Ringraziamenti
    15
    Ringraziato 112 volte in 97 Posts
    Predefinito

    Ragazzi anche a voi si è aggiornato Google Play alla versione 4.0.27(uso ancora la RC1)? A me si è appena aggiornata da sola e devo dire che preferivo prima, ora tutto è cubitale.

    Inviato dal mio GT-9001 tapatalkando.
    LG Nexus 5 16GB
    Android 6.0.1
    ← I ringraziamenti sono qui!

  5. #4484
    Senior Droid L'avatar di IZ1PSJ


    Registrato dal
    Jan 2012
    Località
    Casale Corte Cerro VB
    Messaggi
    549
    Smartphone
    Sony Xperia Z1C

    Ringraziamenti
    180
    Ringraziato 62 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da Davide7097 Visualizza il messaggio
    Ragazzi anche a voi si è aggiornato Google Play alla versione 4.0.27(uso ancora la RC1)? A me si è appena aggiornata da sola e devo dire che preferivo prima, ora tutto è cubitale.

    Inviato dal mio GT-9001 tapatalkando.
    Tutto da solo?

    EDIT: l'ha fatto da solo.....
    Ultima modifica di IZ1PSJ; 30-04-13 alle 23:55
    Sony Xperia Z1C D5503
    Rom: Resurrection Remix V 5.5.9
    TWRP 3.2.1
    Motorola Droid Bionic XT875 (only for Nav)
    Rom: SlimKat 4.4.4 Build 9.0
    Safestrap 3.75

  6. #4485
    Androidiano L'avatar di bangle88


    Registrato dal
    Feb 2011
    Località
    Pagani (SA)
    Messaggi
    63
    Smartphone
    LG G3 (D855)

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ragazzi, ho installato questa splendida room, velocissima, ma non riesco a flashare le GApps. . Ho provato varie versoni di GApps, ma nessuna funziona, ho provato a rinfreshare il tutto room più GApps, ma niente al riavvio niente PlayStore nelle applicazioni. .. e nessuna App di Google... aiuti?

    Inviato dal mio LG-P760 con Tapatalk 2

  7. #4486
    Androidiano VIP L'avatar di HyperAbarth


    Registrato dal
    Apr 2012
    Messaggi
    1,416
    Smartphone
    Honor 10

    Ringraziamenti
    334
    Ringraziato 446 volte in 348 Posts
    Predefinito

    Flashata la RC2 dalla RC1 (Wipe Cache e Dalvik)... non mi funziona il Play Store ho pulito anche Cache e Dati di quella App ma niente.
    Il Play Store si avvia (tra l'altro non è aggiornato) ma se cerco di scaricare una qualsiasi App mi da un "Errore Server..."
    Se ti sono stato d'aiuto --> un click sul Thanks qui sotto a Sinistra

  8. #4487
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da HyperAbarth Visualizza il messaggio
    Flashata la RC2 dalla RC1 (Wipe Cache e Dalvik)... non mi funziona il Play Store ho pulito anche Cache e Dati di quella App ma niente.
    Il Play Store si avvia (tra l'altro non è aggiornato) ma se cerco di scaricare una qualsiasi App mi da un "Errore Server..."
    Può capitare... Cancella l'account Google, riavii e lo reimposti. Successivamente si dovrebbe anche aggiornare da solo.

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  9. Il seguente Utente ha ringraziato Leorocky per il post:

    HyperAbarth (01-05-13)

  10. #4488
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Quote Originariamente inviato da bangle88 Visualizza il messaggio
    Ragazzi, ho installato questa splendida room, velocissima, ma non riesco a flashare le GApps. . Ho provato varie versoni di GApps, ma nessuna funziona, ho provato a rinfreshare il tutto room più GApps, ma niente al riavvio niente PlayStore nelle applicazioni. .. e nessuna App di Google... aiuti?

    Inviato dal mio LG-P760 con Tapatalk 2
    Quote Originariamente inviato da HyperAbarth Visualizza il messaggio
    Flashata la RC2 dalla RC1 (Wipe Cache e Dalvik)... non mi funziona il Play Store ho pulito anche Cache e Dati di quella App ma niente.
    Il Play Store si avvia (tra l'altro non è aggiornato) ma se cerco di scaricare una qualsiasi App mi da un "Errore Server..."
    Anche a me e successa la stessa cosa. Ho già evidenziato questa anomalia nel thread degli aiuti. Almeno nel mio caso non dipende dalla cm10 o kernel, ma dal proprio device che può darsi che richieda un wipe data oltre che al semplice cache e dalvik, che come si usa dire "consigliato ma non obbligatorio". Poi flash delle gaps.

    Inviato dal mio GT-I9001 con Tapatalk 2

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

  11. #4489
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da pierm Visualizza il messaggio
    Anche a me e successa la stessa cosa. Ho già evidenziato questa anomalia nel thread degli aiuti. Almeno nel mio caso non dipende dalla cm10 o kernel, ma dal proprio device che può darsi che richieda un wipe data oltre che al semplice cache e dalvik, che come si usa dire "consigliato ma non obbligatorio". Poi flash delle gaps.

    Inviato dal mio GT-I9001 con Tapatalk 2

    Capisco che il wipe data può risolvere in un sol colpo tutti i problemi, ma a volte è come curare un raffreddore con le staminali...
    Comunque rimane sicuramente risolutivo.

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  12. Il seguente Utente ha ringraziato Leorocky per il post:

    pierm (01-05-13)

  13. #4490
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Capisco che il wipe data può risolvere in un sol colpo tutti i problemi, ma a volte è come curare un raffreddore con le staminali...
    Comunque rimane sicuramente risolutivo.
    Hai fatto bene a precisare ciò. Non vorrei essere frainteso. Prima di fare il wipe data fai una pulizia superficiale cache e dalvik. Il mio aiuto e solo per farti capire che ogni device e diverso dall'altro.

    Inviato dal mio GT-I9001 con Tapatalk 2

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

  14. Il seguente Utente ha ringraziato pierm per il post:

    Leorocky (01-05-13)

Pagina 449 di 511 primaprima ... 349399439447448449450451459499 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy