CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 451 di 511 primaprima ... 351401441449450451452453461501 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,501 a 4,510 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4501
    Androidiano L'avatar di elbartofc


    Registrato dal
    Sep 2012
    Messaggi
    76
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    39
    Ringraziato 6 volte in 5 Posts
    Predefinito

    si si il router è acceso e funzionante. ho notato che in 3g funziona a tratti infatti se vado sul browser della rom funziona invece se vado sul googleplay per scaricare app non va...

  2.  
  3. #4502
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    39

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Niente da fare le app non me le installa, ho provato anche a scaricare googleplay.apk me lo installa ma non me lo apre

  4. #4503
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Quote Originariamente inviato da Ibracadabra Visualizza il messaggio
    Niente da fare le app non me le installa, ho provato anche a scaricare googleplay.apk me lo installa ma non me lo apre
    Ascolta riscarica le apk dal sito, puo' essere che sia corrotto il file o forse non si e' scaricato bene, scaricalo sul pc e poi copia nella sd ext e anche interna per tranquillità. Riavvia in recovery installa le gapps, poi fai come la guida un wipe cache e dopo in advance un dalvik cache. Riavvia e vedi se funziona.
    prova e facci sapere

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

  5. #4504
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    39

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da pierm Visualizza il messaggio
    Ascolta riscarica le apk dal sito, puo' essere che sia corrotto il file o forse non si e' scaricato bene, scaricalo sul pc e poi copia nella sd ext e anche interna per tranquillità. Riavvia in recovery installa le gapps, poi fai come la guida un wipe cache e dopo in advance un dalvik cache. Riavvia e vedi se funziona.
    prova e facci sapere
    Scusa l'ignoranza ma "dopo in advance un dalvik cache" dove devo farlo? E un'altra cosa se clicco ota update mi dice sempre che l'applicazione si e interrotta in modo anomalo, perche?

  6. Il seguente Utente ha ringraziato Ibracadabra per il post:

    pierm (01-05-13)

  7. #4505
    Senior Droid L'avatar di Davide7097


    Registrato dal
    Mar 2013
    Località
    Monza
    Messaggi
    370
    Smartphone
    Nexus 5

    Ringraziamenti
    15
    Ringraziato 112 volte in 97 Posts
    Predefinito

    Quote Originariamente inviato da Ibracadabra Visualizza il messaggio
    Scusa l'ignoranza ma "dopo in advance un dalvik cache" dove devo farlo? E un'altra cosa se clicco ota update mi dice sempre che l'applicazione si e interrotta in modo anomalo, perche?
    Vai in Recovery Mode, vai nella sezione Advance(se hai la CMW) o Wipe(sei hai la TWRP), e poi premi su Wipe Dalvik Cache.
    Il wipe della Dalvik Cache dura meno di un secondo e quando riavvierai il telefono noterai un avvio più lento, normalissimo perchè deve rigenerare tutta la cache.
    LG Nexus 5 16GB
    Android 6.0.1
    ← I ringraziamenti sono qui!

  8. Il seguente Utente ha ringraziato Davide7097 per il post:

    Ibracadabra (01-05-13)

  9. #4506
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Quote Originariamente inviato da Ibracadabra Visualizza il messaggio
    Scusa l'ignoranza ma "dopo in advance un dalvik cache" dove devo farlo? E un'altra cosa se clicco ota update mi dice sempre che l'applicazione si e interrotta in modo anomalo, perche?
    lascia perdere OTA scarica da qui dal forum la ROM e mettila come ti ho detto, fai come ti ha indicato Davide7097 e procedi. Non ti inventare o fare problemi, cerca d essere il piu' semplice possibile, le troppe domande ingannano.
    Einstein nella semplicità scopri i buchi neri, non ti esaltare adesso eh

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

  10. #4507
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    39

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Grazie 1000 pierm e Davide7097 ho risolto

  11. #4508
    Androidiano L'avatar di elbartofc


    Registrato dal
    Sep 2012
    Messaggi
    76
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    39
    Ringraziato 6 volte in 5 Posts
    Predefinito

    ok risolto reinstallando tutto! grazie!

  12. #4509
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    39

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho un'altro problema quando clicco sulla rubrica o sull'icona telefono mi dice "applicazione non installata"

  13. #4510
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Quote Originariamente inviato da Ibracadabra Visualizza il messaggio
    Ho un'altro problema quando clicco sulla rubrica o sull'icona telefono mi dice "applicazione non installata"
    Ma hai installato le gaps scaricando le dal primo post? Scusa prova a far partire l'apk da applicazioni (dove c'e tutto l'elenco e sono installate) e non dalla schermata che ti appare del launcher.
    Questa per capirci

    Inviato dal mio GT-I9001 con Tapatalk 2
    Ultima modifica di pierm; 01-05-13 alle 21:34

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

Pagina 451 di 511 primaprima ... 351401441449450451452453461501 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy