CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 78 Thanks ricevuti nell'ultimo mese

Pagina 67 di 111 primaprima ... 1757656667686977 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 661 a 670 su 1101
Discussione:

█ [TOPIC UFFICIALE] Gingerbread Per Galaxy S SCL i9003 (Problemi, News e Novità) █

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #661
    Baby Droid


    Registrato dal
    Oct 2011
    Località
    pesaro
    Messaggi
    12
    Smartphone
    Sanmsung Galaxy SCL GT-I9003

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    l'altro giorno una novità:un mio amico mi chiama ma a me il telefono,pur essendo acceso,non da segno di vita ma al mio amico da libero (che suona) così decido di riavviarlo. Appena acceso riprovo a farmi chiamare e incredibilmente la suoneria funziona MA non vibra più!!!
    Torno nelle impostazioni e cambio momentaneamente la vibrazione da "sempre" a "solo quando silenzioso" e poi rimetto "sempre"...riprovo a farmi chiamare e indovinate un pò? NON suona più ma è tornato a vibrare...la suoneria non ne vuole sapere di funzionare

  2.  
  3. #662
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Angry

    Chiedo aiuto a voi esperti!
    Ho connesso oggi il cell. a Kies e mi ha avvertito dell'aggiornamento del firmware. Ho seguito le istruzioni passo passo, ma ad un certo punto del processo di installazione il pc non mi ha più visto il cell. e mi è comparso un messaggio di Kies in cui mi si chiedeva di staccare il cell., togliere la batteria, riavviarlo e riconnetterlo al pc. Così ho fatto, o per lo meno, ho tentato di fare perchè alla riaccensione il cell. è bloccato. Sullo schermo è presente l'immagine di un telefono connesso ad un pc con un punto interrogativo sulla connessione (puntini). Non so che fare perchè non si riaccende e non dà segni di vita. Attaccarlo al pc non serve a nulla. Ora sto provando la funzione "reinstallazione driver del dispositivo kies" ma ci mette una vita e non so se è la cosa giusta da fare...
    Qualcuno mi può aiutare?
    Grazie infinte!

    Ale

  4. #663
    Androidiano VIP L'avatar di djstewie


    Registrato dal
    Apr 2011
    Località
    Londra
    Messaggi
    1,200
    Smartphone
    S,SII,SIII,HOX+

    Ringraziamenti
    77
    Ringraziato 199 volte in 135 Posts
    Predefinito

    Allora questo è il caso di un soft-brick.Ci sono due modi per risolvere la situazione:
    -Metterlo in download Mode e flashare il firmware che stavi per installare tramite Odin(che peraltro non esiste la versione italiana)(Questo fa decadere la garanzia);
    -Mandarlo in assitenza segnalando che il cellulare non ha mai ricevuto un flash di firmware non ufficiali e si è bloccato durante l'aggiornamento tramite il software per pc di Samsung(il Kies);

    Con la prima soluzione te la cavi al massimo in una giornata, con la seconda almeno con una ventina di giorni nel migliore dei casi.A te le somme.
    Samsung Galaxy s scl i9003:Poseidon Final[KPQ][2.3.6]
    Samsung Galaxy S2 NFC: Simplistic Disaster Blizzard I[XWLP3]
    _______________________________________________
    Se vi sono stato di aiuto,ringraziare con il tasto non sarebbe una cattiva idea.Non costa nulla


  5. #664
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie mille djstewie,
    ho già portato il cell. in assistenza. Mi hanno prospettato 10-15 giorni ma come sempre mi sa che saliranno a 20 se non di più... Purtroppo sono assolutamente ignorante in fatto di flash e operazioni varie, quindi ho preferito lasciare perdere. Inoltre il cell. ha meno di due mesi di vita (e quiandi quasi 2 anni di garanzia), quindi meglio non rischiare di fare cose di cui potrei pentirmi.
    Mi sei stato molto d'aiuto e sei stato pure velocissimo.
    Grazie infinite!

  6. #665
    Androidiano VIP L'avatar di djstewie


    Registrato dal
    Apr 2011
    Località
    Londra
    Messaggi
    1,200
    Smartphone
    S,SII,SIII,HOX+

    Ringraziamenti
    77
    Ringraziato 199 volte in 135 Posts
    Predefinito

    Di nulla
    Samsung Galaxy s scl i9003:Poseidon Final[KPQ][2.3.6]
    Samsung Galaxy S2 NFC: Simplistic Disaster Blizzard I[XWLP3]
    _______________________________________________
    Se vi sono stato di aiuto,ringraziare con il tasto non sarebbe una cattiva idea.Non costa nulla


  7. #666
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da giabby Visualizza il messaggio
    Salve ragazzi sono nuovo del forum possiedo un galaxy s scl i9003 con l'aggiornamento a ginger .. il telefono sembra andare piu tosto bene.. ma mi da problemi quando lo schermo si spegne poi non riesco piu ad attivarlo .. è di una noia increbibile perche sn costretto a toglierci la batteria perche non parte in nessuna maniera....spero di essere stato chiaro .. aspetto vostre notizie..
    Stesso problema con galaxy s2 brand 3

  8. #667
    Senior Droid L'avatar di marcovr1605


    Registrato dal
    Sep 2011
    Messaggi
    397

    Ringraziamenti
    61
    Ringraziato 32 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da tommi Visualizza il messaggio
    l'altro giorno una novità:un mio amico mi chiama ma a me il telefono,pur essendo acceso,non da segno di vita ma al mio amico da libero (che suona) così decido di riavviarlo. Appena acceso riprovo a farmi chiamare e incredibilmente la suoneria funziona MA non vibra più!!!
    Torno nelle impostazioni e cambio momentaneamente la vibrazione da "sempre" a "solo quando silenzioso" e poi rimetto "sempre"...riprovo a farmi chiamare e indovinate un pò? NON suona più ma è tornato a vibrare...la suoneria non ne vuole sapere di funzionare

    stesso problema anche a me..

    in più a me non vibrava quando arrivavano gli sms, ho ripristinato il cellulare ai dati di fabbrica e sembra funzionare..

  9. #668
    Androidiani Power User L'avatar di 19dany84


    Registrato dal
    Sep 2011
    Località
    Piemonte
    Messaggi
    3,705
    Smartphone
    Samsung Galaxy S6 EDGE

    Ringraziamenti
    145
    Ringraziato 779 volte in 660 Posts
    Predefinito

    Quote Originariamente inviato da sciannagol Visualizza il messaggio
    l hai comprato sottocosto da Mediaworld per caso??
    Non è un problema di mediaworld, bensì della rom stock di samsung, o meglio... del modo in cui è stata flashata da kies.

    Se siete pratici di odin rifate il flash della versione Italiana (ITV)... Sezione modding toping KPN

    Se no assistenza..
    "Rispetta chi ti dà una mano se vuoi risolvere i problemi"

    "Non sono responsabile di qualsiasi danno arrecato al tuo dispositivo con le mie guide"

  10. Il seguente Utente ha ringraziato 19dany84 per il post:

    Andri9003 S (30-11-11)

  11. #669
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Quote Originariamente inviato da tommi Visualizza il messaggio
    il wipe con la combinazione dei 3 tasti stranamente non riesco a farlo e ho così deciso di ripristinarlo alle impostazioni di fabbrica dal menu del telefono...stranamente quando si è riacceso,non avevo il market ma avevo tutta la rubrica e la suoneria continua a non funzionare!
    Quando fai la combinazione dei tre tasti prova a rilasciare solo quello dell'accensione al comparire della scritta "Samsung S scl...". Ad alcuni, me compreso, entra così in recovery.
    DJ ti ha dato il consiglio giusto ma ti consiglio di farlo coi tre tasti perchè una volta l'ho fatto con la funzione nel menù, ha fatto tutto ma mi era rimasta una app che avevo installato io sul telefono e non sulla SD.
    Ultima modifica di dvd7320; 29-11-11 alle 20:52
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  12. #670
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Avete provato a fare il Wipe??? Magari si risolve in quanto può essere che ,alla prima accensione, il sistema possa aver generato degli errori.
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

Pagina 67 di 111 primaprima ... 1757656667686977 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy