CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 78 Thanks ricevuti nell'ultimo mese

Pagina 65 di 111 primaprima ... 1555636465666775 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 641 a 650 su 1101
Discussione:

█ [TOPIC UFFICIALE] Gingerbread Per Galaxy S SCL i9003 (Problemi, News e Novità) █

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #641
    Androidiano VIP


    Registrato dal
    May 2011
    Messaggi
    1,343

    Ringraziamenti
    42
    Ringraziato 36 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da dvd7320 Visualizza il messaggio
    Prova su un altro router perchè comincio a pensare che non sia compatibile.
    capito il problema
    gli dà fastidio la chiave wep
    se lo imposto come sistema aperto il router, il cell va

    forse ho parlato presto
    in effetti il segnale ce0' ma non carica
    Ultima modifica di danielesanta; 27-11-11 alle 22:57

  2.  
  3. #642
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Quote Originariamente inviato da dvd7320 Visualizza il messaggio
    Nel menù impostazioni wifi>tasto menù>avanzate:
    Spunta utilizza IP statico
    Indirizzo IP digiti 192.168.0.4
    Gateway 192.168.0.1
    Maschera di rete 255.255.255.0
    DNS1 192.168.0.1

    Riavvia il router e il cellulare
    Dal cellulare attiva il wifi e tappa sulla tua connessione e clicca dimentica.
    Ora ricollegati alla tua rete inserendo la wep.
    Vedi che fa.
    Prova così
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  4. #643
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Puoi anche provare a vedere di aggiornare il firmware del router che magari ne è uscito uno nuovo.
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  5. #644
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Quote Originariamente inviato da entropicamente Visualizza il messaggio
    Come scritto in un'altra discussione con il netgear dg834gt, modello simile al tuo, la connessione funziona lasciando la rete aperta con la sola protezione basata sui mac address.. so che non è come avere protezione wpa, ma meglio che niente..

    Se si tratta di un problema di gestione dei protocolli da parte del telefono presumo che si possa risolvere con un aggiornamento del firmware, ma non sono un esperto in materia...
    Anche altri hanno avuto problemi col router come il tuo. Potresti leggere questa discussione.
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  6. #645
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Prova anche a cambiare il protocollo di sicurezza impostando prima un WPA2 con crittografia AES oppure prova a togliere la WEP e vedi se cambia qualcosa.
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  7. #646
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Dalle impostazioni del router prova a spuntare l'opzione "consenti trasmissione del nome (SSID) ".
    Sono tutti tentativi e falli uno per volta per vedere se funziona.
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  8. #647
    Androidiano VIP


    Registrato dal
    May 2011
    Messaggi
    1,343

    Ringraziamenti
    42
    Ringraziato 36 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da dvd7320 Visualizza il messaggio
    Dalle impostazioni del router prova a spuntare l'opzione "consenti trasmissione del nome (SSID) ".
    Sono tutti tentativi e falli uno per volta per vedere se funziona.

    caro dvd ce l abbiamo fatta
    il problema credo risiedesse piu che nel ip statico nella gestione del router
    sono passato da wep automatica a sistema aperto 128bit
    e va!

    grazie sei stato cortese paziente e gentile

  9. #648
    Androidiano VIP


    Registrato dal
    May 2011
    Messaggi
    1,343

    Ringraziamenti
    42
    Ringraziato 36 volte in 33 Posts
    Predefinito

    come molti di voi avevo avuto problemi con ginger e il router wifi
    nel mio caso possiedo un netgear dg834gt con chiave wep
    ecco nel mio caso a creare casino era la chiave wep

    ho modificato in codifica automatica a 128 bit e ho risolto!

  10. #649
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    L'importante é essere riusciti a risolvere.

    Inviato dal mio GT-I9003 usando Tapatalk
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

  11. #650
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    31
    Smartphone
    GT-I9003, N7100

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    per strada ho provato con uno senza connessione, e anche se il segnale era poco si è connesso e per mancanza di segnale dopo un po cadeva la pagina quindi è il router giusto?

Pagina 65 di 111 primaprima ... 1555636465666775 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy