CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 78 Thanks ricevuti nell'ultimo mese

Pagina 80 di 111 primaprima ... 3070787980818290 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 791 a 800 su 1101
Discussione:

█ [TOPIC UFFICIALE] Gingerbread Per Galaxy S SCL i9003 (Problemi, News e Novità) █

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #791
    Senior Droid L'avatar di vincex256


    Registrato dal
    Apr 2011
    Messaggi
    770

    Ringraziamenti
    24
    Ringraziato 35 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da 19dany84 Visualizza il messaggio
    Sostanzialmente nulla risolverà solamente i vari problemi che sono usciti con l'aggiornamento precedente


    Inviato dal mio GT-I9003 usando Androidiani App
    Mi auguro risolvano il problema della WI-FI che si incanta

    Inviato dal mio GT-P7500 usando Tapatalk

  2.  
  3. #792
    Senior Droid L'avatar di marcovr1605


    Registrato dal
    Sep 2011
    Messaggi
    397

    Ringraziamenti
    61
    Ringraziato 32 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da 19dany84 Visualizza il messaggio
    Sostanzialmente nulla risolverà solamente i vari problemi che sono usciti con l'aggiornamento precedente


    Inviato dal mio GT-I9003 usando Androidiani App
    che notizie confortanti che mi dai

    vabbe pazienza..

  4. #793
    Senior Droid L'avatar di Cyrano


    Registrato dal
    Dec 2010
    Messaggi
    447

    Ringraziamenti
    2
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da 19dany84 Visualizza il messaggio
    Sostanzialmente nulla risolverà solamente i vari problemi che sono usciti con l'aggiornamento precedente


    Inviato dal mio GT-I9003 usando Androidiani App
    beh non sarebbe male allora...



    Ciauzzz

  5. #794
    Androidiani Power User L'avatar di 19dany84


    Registrato dal
    Sep 2011
    Località
    Piemonte
    Messaggi
    3,705
    Smartphone
    Samsung Galaxy S6 EDGE

    Ringraziamenti
    145
    Ringraziato 779 volte in 660 Posts
    Predefinito

    Quote Originariamente inviato da marcovr1605
    Originariamente inviato da 19dany84
    Sostanzialmente nulla risolverà solamente i vari problemi che sono usciti con l'aggiornamento precedente


    Inviato dal mio GT-I9003 usando Androidiani App
    che notizie confortanti che mi dai

    vabbe pazienza..

    È già qualcosa.......


    Inviato dal mio GT-I9003 usando Androidiani App
    "Rispetta chi ti dà una mano se vuoi risolvere i problemi"

    "Non sono responsabile di qualsiasi danno arrecato al tuo dispositivo con le mie guide"

  6. #795
    Senior Droid L'avatar di marcovr1605


    Registrato dal
    Sep 2011
    Messaggi
    397

    Ringraziamenti
    61
    Ringraziato 32 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da 19dany84 Visualizza il messaggio
    È già qualcosa.......


    Inviato dal mio GT-I9003 usando Androidiani App

    sisi, sempre meglio di niente

  7. #796
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    275
    Smartphone
    Moto G 2014

    Ringraziamenti
    7
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Beh se ha dato così tanti problemi a così tanta gente (a me no) e con la prossima offerta del Galaxy S plus a 249€ forse non per tutti è stato questo gran affare prenderlo a 199€...
    Ultima modifica di Nagass; 14-12-11 alle 18:37

  8. #797
    Senior Droid L'avatar di Cyrano


    Registrato dal
    Dec 2010
    Messaggi
    447

    Ringraziamenti
    2
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da Cyrano Visualizza il messaggio
    Ragazzi io avrei un problema che è subentrato dopo l'aggiornamento a 2.3.5.
    allora, appena aggiornato il cell ha cominciato ad avere sto problema : una volta caricata la home e fatta la scansione multimediale sia della mem interna che della sd esterna, il cell rimaneva bloccato per un po', poi lo schermo diventava nero, si sentiva la musichetta dell'avvio e poi il cell riavviava la home e di nuovo la scansione ecc ecc
    così in loop.
    Pensando che fosse un problema di incasinamento con l'aggiornamento, ho fatto il wipe, sia delle memorie interne sia della sd esterna.
    reinstallato tutto ed è stato ok,fino a poco prima.
    Ho collegato l'usb al cell , smontata la sd, copiato un apk, rimontata ed ha preso a fare sto " riavvio" in loop.
    Non è un proprio avvio, non compare nessun avviso di "memoria interna non letta", nessuna scritta samsung.
    semplicemente si sente la musichetta, e si riavvia la home e tutto il resto.
    secondo voi che potrebbe essere?

    grazie


    Ciauzzz
    Uppo il mio post senza aprire un altro topic.
    Credo di essere arrivato alla risoluzione del problema, praticamente per caso.
    Sono giorni che stresso il cellulare con attivazioni dell'archivio dati ( memoria di massa ) e riavvii, e non mi ha più dato noie.
    Inoltre la tempistica dovrebbe combaciare ( la sera del 17 novembre, quando ho aggiornato a gb come sembra dal post ).
    In pratica giorni fa , dopo che conseguentemente ad un riavvio il cell era andato in loop con il reboot, ho nuovamente fatto il wipe e l'hard reset.
    La mia intenzione era quella di provare a lasciare tutte le app nella memoria interna, senza spostarle nella sd esterna.
    Ovviamente sarebbe stata una toppa perchè non era comunque normale che lo spostamento delle app, che lo consentono, nella sd esterna potesse
    generare quell'anomalia.
    Comunque ho fatto quel tentativo.
    Però è cambiata anche un'altra variabile che, ne ho quasi la certezza, è la causa del problema.
    Per pura curiosità ho deciso di installare la beta di Avast antivirus ( è una mia fisima, ma voglio l'av anche su android ) al posto di Gdata mobile security.
    Dopo qualche giorno senza problemi, ho provato a pensare e pensare e son tornato indietro sul forum al post che sto quotando.
    La coincidenza è che in un altro forum ho detto che la sera stessa ero corso in edicola a prendermi ComputerBild che regalava sto famigerato Gdata mobile security.
    Praticamente ti davano il link da dove scaricare l'apk.
    Ed allora ho avuto l'illuminazione. Mi ricordo di essere andato in edicola verso le 19, preso il giornale, tornato a casa ed installato l'Av.
    Aggiornato ecc ecc e solo dopo aver fatto l'aggiornamento tramite kies.
    Dopo di che da subito mi ha dato il problema. Poi ho fatto il wipe ecc ecc ma il problema si è ripresentato.
    Dopo i successivi wipe e reset ho sempre reinstallato Gdata, eccetto stavolta.
    Ed ora il cellulare non dà segni del problema.
    Speriamo sia davvero questo!

    Da quel che posso pensare, esiste un'incompatibilità di qualche sorta.
    Mi viene da pensare che in avvio il programma, che ovviamente è caricato dalla memoria interna, cerchi di accedere alla sd card per analizzarne i files e
    va in qualche modo in conflitto o con la scansione multimediale o con qualcos'altro.
    Comunque dai , incrociamo le dita


    Ciauzzz

  9. Il seguente Utente ha ringraziato Cyrano per il post:

    Namaless (15-12-11)

  10. #798
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da vincex256 Visualizza il messaggio
    Mi auguro risolvano il problema della WI-FI che si incanta

    Inviato dal mio GT-P7500 usando Tapatalk
    Al momento io non ho questo problema :P

  11. #799
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve...sono nuova nel forum...ed ho un disperato bisogno di un consiglio..o meglio di far resuscitare il mio Samsung Galaxy s I9003 DI CIRCA DUE MESI DI VITA... da oggi non mi legge più nessuna sim...di nessun operatore..ho fatto il wipe seguendo la vostra guida..ma niente..il problema sussiste.mi compare sempre in lato a destra l'cona della scheda sim con un punto esclamativo.. prima di portarlo in assistenza volevo provare a risolevere il problema da me..c'è qualcuno che potrebbe aiutarmi????? grazie

  12. #800
    Androidiano VIP L'avatar di dvd7320


    Registrato dal
    Jul 2011
    Località
    Alessandria
    Messaggi
    3,206
    Smartphone
    Lg G4 -Nexus7

    Ringraziamenti
    306
    Ringraziato 450 volte in 418 Posts
    Predefinito

    Penso che tu debba portarlo in assistenza.
    "Dio non ha mai ordinato a nessuno di essere stupido."
    "Ero dispiaciuto perché non avevo scarpe fino a quando incontrai un uomo che non aveva i piedi."
    "Vinum est donazio dei, cervetia traditio umana." (Martin Lutero. P.S. Visto che girano birre nel forum)

    Non rispondermi grazie in un post se ti sono stato d'aiuto...
    C'è l'apposito tasto e lo dice il Regolamento
    .
    Thanks, non fa male a nessuno anzi incentiva l'impegno.

Pagina 80 di 111 primaprima ... 3070787980818290 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy