CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: megthebest con ben 52 Thanks ricevuti nell'ultimo mese

Pagina 576 di 1041 primaprima ... 76476526566574575576577578586626676 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,751 a 5,760 su 10410
Discussione:

DOMANDE, DUBBI E CONSIGLI generali sull' utilizzo del GS2 [NO MODDING]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5751
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,
    vi scrivo quest'oggi per chiedere consiglio sul da farsi col mio cellulare.
    Vi spiego il problema: ieri prima di spegnere il mio galaxy ho provato modificare alcune impostazioni del powermaster e, una volta spuntata quella relativa alle chiamate, il display del cellulare di spento. Lo riaccendo e noto che entrato in modalit stanby e, provando a svboccarlo, mi compare la schermata principale del cellulare per una frazione di secondo per poi spegnersi nuovamente, senza permettermi di interagire in alcun modo.
    Ho provato a spegnerlo e riaccenderlo, a togliere la batteria anche per 5 min ma nulla servito.
    Ora vi chiedo...che fare? E' un problema che secondo voi necessita dell'intervento di un supporto tecnico della samsung o risolvibile diversamente?
    Fate conto che il cell ha solo 2 mesi di vita!
    Grazie a tutti per il vostro tempo, attendo fiducioso.
    DARIO

  2.  
  3. #5752
    Androidiano VIP L'avatar di Francys-t


    Registrato dal
    Nov 2011
    Localit
    Roma
    Messaggi
    6,779
    Smartphone
    Galaxy S3

    Ringraziamenti
    572
    Ringraziato 1,975 volte in 1,500 Posts
    Predefinito

    Quote Originariamente inviato da kakkyoin Visualizza il messaggio
    Ciao a tutti,
    vi scrivo quest'oggi per chiedere consiglio sul da farsi col mio cellulare.
    Vi spiego il problema: ieri prima di spegnere il mio galaxy ho provato modificare alcune impostazioni del powermaster e, una volta spuntata quella relativa alle chiamate, il display del cellulare di spento. Lo riaccendo e noto che entrato in modalit stanby e, provando a svboccarlo, mi compare la schermata principale del cellulare per una frazione di secondo per poi spegnersi nuovamente, senza permettermi di interagire in alcun modo.
    Ho provato a spegnerlo e riaccenderlo, a togliere la batteria anche per 5 min ma nulla servito.
    Ora vi chiedo...che fare? E' un problema che secondo voi necessita dell'intervento di un supporto tecnico della samsung o risolvibile diversamente?
    Fate conto che il cell ha solo 2 mesi di vita!
    Grazie a tutti per il vostro tempo, attendo fiducioso.
    DARIO

    Prova a fare un reset di fabbrica..Cosi da farlo tornare com'era prima delle modifiche,ma perdi tutto x
    Non ti costa nulla mettere un Thanks..



    Per la mia Rom ----> http://www.androidiani.com/forum/mod...3-v-1-lp7.html

    Per il Kernel AbyssIcs ----> http://www.androidiani.com/forum/mod...e-version.html

  4. #5753
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Francys-t Visualizza il messaggio
    Prova a fare un reset di fabbrica..Cosi da farlo tornare com'era prima delle modifiche,ma perdi tutto x
    Si ma come faccio? Non c' una soluzione alternativa?
    Ultima modifica di kakkyoin; 29-04-12 alle 13:49

  5. #5754
    Androidiano VIP L'avatar di Francys-t


    Registrato dal
    Nov 2011
    Localit
    Roma
    Messaggi
    6,779
    Smartphone
    Galaxy S3

    Ringraziamenti
    572
    Ringraziato 1,975 volte in 1,500 Posts
    Predefinito

    Quote Originariamente inviato da kakkyoin Visualizza il messaggio
    Si ma come faccio? Non c' una soluzione alternativa?

    Wipe cache e dalvik da recovery se hai il root,ma non s quanto possa aiutarti,prova x
    Non ti costa nulla mettere un Thanks..



    Per la mia Rom ----> http://www.androidiani.com/forum/mod...3-v-1-lp7.html

    Per il Kernel AbyssIcs ----> http://www.androidiani.com/forum/mod...e-version.html

  6. #5755
    Baby Droid L'avatar di peppevibo


    Registrato dal
    Aug 2011
    Messaggi
    24

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Francys-t Visualizza il messaggio
    Sei sicuro che sia ossidato??
    qsto il problema
    ti spiego brevemente e spero che saprai dirmi di piu di qnto ho letto nel forum:
    un paio d settimane fa ha iniziato a dare i numeri...a riavviarsi,tipo 2,3 volte al giorno
    2) mi diceva MTP connesso quando invece non lo era
    3)mi compariva un triangolo giallo lampeggiante con un termometro rosso quando tentavo di spegnerlo
    4)cosa piu grave il pc mi diceva :dispositivo non riconosciuto quando cercavo di connetterlo via usb.quindi ne kies ne a risorse del computer me lo leggeva!!
    l'ho resettato dal menu>impostazioni>privacy> e da allora non si piu riavviato,per ogni tanto mi fa qlla cosa dell'MTP CONNESSO quando non lo ,e continua a non riconoscermi il dispositivo se lo collego con usb!
    avevo pensato all'ossidazione,ma pensandoci bene se ossidato non dovrebbe impedire la carica batteria tramite cavetto??
    nono so cosa fare,e da dove derivi il problema!
    premetto una cosa: ci tengo la massima cura,non ha mai preso acqua,ha una protezione in gomma resistentissima!
    grazie in anticipo

  7. #5756
    Androidiano VIP L'avatar di Francys-t


    Registrato dal
    Nov 2011
    Localit
    Roma
    Messaggi
    6,779
    Smartphone
    Galaxy S3

    Ringraziamenti
    572
    Ringraziato 1,975 volte in 1,500 Posts
    Predefinito

    Quote Originariamente inviato da peppevibo Visualizza il messaggio
    qsto il problema
    ti spiego brevemente e spero che saprai dirmi di piu di qnto ho letto nel forum:
    un paio d settimane fa ha iniziato a dare i numeri...a riavviarsi,tipo 2,3 volte al giorno
    2) mi diceva MTP connesso quando invece non lo era
    3)mi compariva un triangolo giallo lampeggiante con un termometro rosso quando tentavo di spegnerlo
    4)cosa piu grave il pc mi diceva :dispositivo non riconosciuto quando cercavo di connetterlo via usb.quindi ne kies ne a risorse del computer me lo leggeva!!
    l'ho resettato dal menu>impostazioni>privacy> e da allora non si piu riavviato,per ogni tanto mi fa qlla cosa dell'MTP CONNESSO quando non lo ,e continua a non riconoscermi il dispositivo se lo collego con usb!
    avevo pensato all'ossidazione,ma pensandoci bene se ossidato non dovrebbe impedire la carica batteria tramite cavetto??
    nono so cosa fare,e da dove derivi il problema!
    premetto una cosa: ci tengo la massima cura,non ha mai preso acqua,ha una protezione in gomma resistentissima!
    grazie in anticipo
    Allora che monti ora?E che cosa hai fatto al device?Intendo flashato qualcosa o cose simili?
    Non ti costa nulla mettere un Thanks..



    Per la mia Rom ----> http://www.androidiani.com/forum/mod...3-v-1-lp7.html

    Per il Kernel AbyssIcs ----> http://www.androidiani.com/forum/mod...e-version.html

  8. #5757
    Senior Droid L'avatar di Gahara


    Registrato dal
    Apr 2012
    Messaggi
    872
    Smartphone
    Galaxy SII & Galaxy Nexus

    Ringraziamenti
    37
    Ringraziato 188 volte in 147 Posts
    Predefinito

    Quote Originariamente inviato da kakkyoin
    Originariamente inviato da Francys-t
    Prova a fare un reset di fabbrica..Cosi da farlo tornare com'era prima delle modifiche,ma perdi tutto x
    Si ma come faccio? Non c' una soluzione alternativa?

    Spegni il telefono...premi insieme tasto volume su+tasto home+tasto power...entri in recovery e selezioni wipe cache e wipe data...ti muovi con i tasti del volume e dai ok con il tasto power...poi per riaccendere selezioni su reboot...attento che perdi tutti i dati quindi prima fai un backup


    Inviato dal mio GT-I9100

  9. #5758
    Baby Droid L'avatar di peppevibo


    Registrato dal
    Aug 2011
    Messaggi
    24

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Francys-t Visualizza il messaggio
    Allora che monti ora?E che cosa hai fatto al device?Intendo flashato qualcosa o cose simili?
    non ho mai toccato nulla!! ho solo ftto gli aggiornamenti qndo uscivano con kies (ufficiali) e sono fermo alla 2.3.5 nono so neanche se ne hanno fatti altri dopo qsto

  10. #5759
    Androidiano VIP L'avatar di Francys-t


    Registrato dal
    Nov 2011
    Localit
    Roma
    Messaggi
    6,779
    Smartphone
    Galaxy S3

    Ringraziamenti
    572
    Ringraziato 1,975 volte in 1,500 Posts
    Predefinito

    Quote Originariamente inviato da peppevibo Visualizza il messaggio
    non ho mai toccato nulla!! ho solo ftto gli aggiornamenti qndo uscivano con kies (ufficiali) e sono fermo alla 2.3.5 nono so neanche se ne hanno fatti altri dopo qsto
    Quindi vergine di modding,perfetto..Cmq uscito ICS ufficiale ITA
    Intanto prova ad aggiornare Kies e vedi se ti trova l'aggiornamento,potrebbe risolverti il problema..Visto che un nuovo sistema operativo ICS
    Fammi sapere
    Non ti costa nulla mettere un Thanks..



    Per la mia Rom ----> http://www.androidiani.com/forum/mod...3-v-1-lp7.html

    Per il Kernel AbyssIcs ----> http://www.androidiani.com/forum/mod...e-version.html

  11. #5760
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    14

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    scusatemi x non cos che si fa
    ho aperto poco fa un thread dove chiedevo aiuto per il mio samsung galaxy s2 in panne.
    Partiamo dal fatto che non che io sia un esperto e chiedo venia
    Mi hanno segnalato 3 link e mi stato chiuso il post ma non ho risolto nulla.
    Riepilogo il mio problema:

    "Sono nel panico pi totale! Stamane ho deciso di aggiornare il samsung galaxy s2 ad ICS tramite KIES (e meno male che ho fatto un backup prima). Durante l'aggiornamento qualcosa andato storto e lupdating si interrotto. Ora mi ritrovo il Kies e il tel bloccato, la schermata sul cell che mi dice "Firmaware upadate encountered an issue. Please select recovery mode in Kies & try again".
    Ho provato ad avviare il ripristino d'emergenza invano.
    Kies non riconosce + il cell e amen....
    Mi parso di leggere le procedure con Odin ma a quanto pare non esiste una versione per MAC (dato che io uso quello).
    Qualcuno di voi saprebbe aiutarmi cortesemente?"

    Non capisco da dove devo cominciare;
    non so se ripristinare all'ultimo firmware o seguire un altro procedimento relativo a ICS.
    Ci sono mille link, mille opzioni...non ci sto capendo na mega mazza !
    Chiedo: c' qualcuno di buon cuore che mi sappia guidare e mi faccia capire da dove partire e da dove cominciare???

    Ringrazio

Pagina 576 di 1041 primaprima ... 76476526566574575576577578586626676 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 11-07-12, 00:19
  2. 12-06-12, 16:16
  3. 06-05-12, 16:32
  4. 05-05-12, 18:38
  5. 03-05-12, 09:34
  6. 29-04-12, 18:02
  7. 24-04-12, 15:03
  8. 02-04-12, 18:36
  9. 20-03-12, 19:34
  10. 19-02-12, 22:49
  11. 19-02-12, 22:40
  12. 01-02-12, 16:26
  13. 28-12-11, 09:20
  14. 09-12-11, 15:12
  15. 05-12-11, 13:49

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy