CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 56 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema avvio Galaxy s6

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema avvio Galaxy s6

    Salve a tutti,
    sono nuovo del forum, spero di avere scritto il post nella sezione giusta.
    Ho acquistato un Galaxy s6 (sm-g920) che mi è arrivato stamattina.
    L'ho acceso senza inserire la sim. Sembrava funzionare tutto.
    Nel volerlo spegnere non so se ho involontariamente toccato qualche impostazione del menù,
    fatto sta che lo schermo si è chiuso con una tendina che lo portava a nero.
    Come se andasse in standby.
    Premevo il tasto home e sembrava riaccendersi, ma durava solo qualche secondo che con la stessa tendina tornava a nero.
    Premendo anche il tasto di spegnimento sono riuscito a spegnerlo.
    Ma all'accensione si blocca sulla scritta Galaxy s6, va a nero e dopo qualche secondo ricompare la scritta (come se non riuscisse ad avviarsi).
    Ho provato a fare il ripristino tenendo contemporaneamente tenuti i tasti ma nulla. Al massimo ricompare la scritta Galaxy.
    Qualcuno può aiutarmi a capire quale può essere il problema?
    Aspetto consigli a riguardo.
    Grazie mille anticipatamente

  2.  
  3. #2
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,951

    Ringraziamenti
    9,278
    Ringraziato 21,399 volte in 8,698 Posts
    Predefinito

    Quote Originariamente inviato da andrea888 Visualizza il messaggio
    Salve a tutti,
    sono nuovo del forum, spero di avere scritto il post nella sezione giusta.
    Ho acquistato un Galaxy s6 (sm-g920) che mi è arrivato stamattina.
    L'ho acceso senza inserire la sim. Sembrava funzionare tutto.
    Nel volerlo spegnere non so se ho involontariamente toccato qualche impostazione del menù,
    fatto sta che lo schermo si è chiuso con una tendina che lo portava a nero.
    Come se andasse in standby.
    Premevo il tasto home e sembrava riaccendersi, ma durava solo qualche secondo che con la stessa tendina tornava a nero.
    Premendo anche il tasto di spegnimento sono riuscito a spegnerlo.
    Ma all'accensione si blocca sulla scritta Galaxy s6, va a nero e dopo qualche secondo ricompare la scritta (come se non riuscisse ad avviarsi).
    Ho provato a fare il ripristino tenendo contemporaneamente tenuti i tasti ma nulla. Al massimo ricompare la scritta Galaxy.
    Qualcuno può aiutarmi a capire quale può essere il problema?
    Aspetto consigli a riguardo.
    Grazie mille anticipatamente
    Non saprei davvero cosa puo essere stato.. Fai così, da spento premi volume su + home + power fin che non Entri nella recovery stock, poi dai wipe data factory reset così fai il ripristino del terminale, risolvi sicuro
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


  4. #3
    Moderatore L'avatar di Mirkett0


    Registrato dal
    Aug 2012
    Località
    Puglia
    Messaggi
    2,828

    Ringraziamenti
    583
    Ringraziato 1,010 volte in 785 Posts
    Predefinito

    Quote Originariamente inviato da andrea888 Visualizza il messaggio
    Ho provato a fare il ripristino tenendo contemporaneamente tenuti i tasti ma nulla.
    Quote Originariamente inviato da bluflight13 Visualizza il messaggio
    Non saprei davvero cosa puo essere stato.. Fai così, da spento premi volume su + home + power fin che non Entri nella recovery stock, poi dai wipe data factory reset così fai il ripristino del terminale, risolvi sicuro
    Hai fatto come ha detto bluflight? Hai risolto?
    Se vuoi ringraziare, usa l'apposito tasto ;D

  5. #4
    Moderatore L'avatar di bluflight13


    Registrato dal
    Sep 2009
    Messaggi
    16,951

    Ringraziamenti
    9,278
    Ringraziato 21,399 volte in 8,698 Posts
    Predefinito

    Visto che da giorni non ci sono più novità chiudo. Se hai bisogno contattami in Pm che riapriamo il thread al limite
    <----- SE TI SONO STATO D'AIUTO RINGRAZIAMI CON UN THANKS *IO STO CON VALE*

    LINK ALLA NOSTRA ROM: [ROM][OFFICIAL NOUGAT][7.0] Oxy Lite 4.0 odex by BluMak2000 TEAM


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy