CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 125 Thanks ricevuti nell'ultimo mese

Pagina 47 di 47 primaprima ... 37454647
Visualizzazione dei risultati da 461 a 468 su 468
Discussione:

[SOS-AIUTO-MODDING] Domande, dubbi, consigli, problemi sul MODDING galaxy tab s 8.4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #461
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    40,298
    Smartphone
    Redmi 7

    Ringraziamenti
    18,148
    Ringraziato 12,272 volte in 9,782 Posts
    Predefinito

    Quote Originariamente inviato da steveone Visualizza il messaggio
    Navigazione, social...niente di che....
    Presumo, ti scrivo così perché non ho il tablet in oggetto, che la Resurrection Remix o la Lineage fanno al caso tuo. Su Xda trovi quelle più aggiornate e, credo, ci sia anche una sorta di toolkit per root e recovery.
    Installata una custom rom e Magisk come opzione per i permessi di root dovresti essere a posto.

    Inviato dal mio SM-N960F utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  2.  
  3. #462
    Androidiano VIP


    Registrato dal
    Sep 2010
    Messaggi
    2,206
    Smartphone
    Samsung Note 20 Ultra 5G

    Ringraziamenti
    55
    Ringraziato 65 volte in 59 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Presumo, ti scrivo così perché non ho il tablet in oggetto, che la Resurrection Remix o la Lineage fanno al caso tuo. Su Xda trovi quelle più aggiornate e, credo, ci sia anche una sorta di toolkit per root e recovery.
    Installata una custom rom e Magisk come opzione per i permessi di root dovresti essere a posto.

    Inviato dal mio SM-N960F utilizzando Tapatalk
    la fai facile ...:-)

  4. #463
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    Io ho il T705 con 16gb LTE con problemi di autonomia anche con batteria nuova originale Samsung da 45€ presa però in negozio cinese e da spento non carica più del 60%, accendendolo in 2 minuti passa dal 60 al 100%. (anche con la vecchia batteria si comportava nello stesso modo)
    Nell'uso quotidiano sembra che la batteria duri pochissimo, nelle impostazioni con batteria al 100% mi dice che mancano 49 minuti allo 0%. Lo uso fino al 75% lo spengo, quando lo accendo anche solo dopo 20 minuti mi da 95%. Sembra quasi che il sistema rileva un consumo falso che poi viene corretto dopo averlo spento e riacceso.
    Oggi mi segnava 45% l'ho RIAVVIATO ed è passato al 29%. Ok l'ho spento, ho aspettato 10 minuti e quando l'ho acceso mi segnava 70%. Cose strane...
    Tutto questo con Installata la Lineage ultima versione 7.1.2 con Gapps Micro, Root, ultima TWRP risparmio energetico, display con colori standard e fatta calibrazione con Battery Calibration e anche scarica completa e carica da spento.
    Qualcuno con lo stesso problema che ha risolto cambiando componenti Hardware, per caso il flat USB? Grazie

    Inviato dal mio E6853 usando Androidiani App

  5. #464
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi sa che nessuno ha più questo Tablet.. 😁

    Inviato dal mio E6853 usando Androidiani App

  6. #465
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    40,298
    Smartphone
    Redmi 7

    Ringraziamenti
    18,148
    Ringraziato 12,272 volte in 9,782 Posts
    Predefinito

    Quote Originariamente inviato da endrix Visualizza il messaggio
    Ciao a tutti.
    Io ho il T705 con 16gb LTE con problemi di autonomia anche con batteria nuova originale Samsung da 45€ presa però in negozio cinese e da spento non carica più del 60%, accendendolo in 2 minuti passa dal 60 al 100%. (anche con la vecchia batteria si comportava nello stesso modo)
    Nell'uso quotidiano sembra che la batteria duri pochissimo, nelle impostazioni con batteria al 100% mi dice che mancano 49 minuti allo 0%. Lo uso fino al 75% lo spengo, quando lo accendo anche solo dopo 20 minuti mi da 95%. Sembra quasi che il sistema rileva un consumo falso che poi viene corretto dopo averlo spento e riacceso.
    Oggi mi segnava 45% l'ho RIAVVIATO ed è passato al 29%. Ok l'ho spento, ho aspettato 10 minuti e quando l'ho acceso mi segnava 70%. Cose strane...
    Tutto questo con Installata la Lineage ultima versione 7.1.2 con Gapps Micro, Root, ultima TWRP risparmio energetico, display con colori standard e fatta calibrazione con Battery Calibration e anche scarica completa e carica da spento.
    Qualcuno con lo stesso problema che ha risolto cambiando componenti Hardware, per caso il flat USB? Grazie

    Inviato dal mio E6853 usando Androidiani App
    Quote Originariamente inviato da endrix Visualizza il messaggio
    Mi sa che nessuno ha più questo Tablet.. ��

    Inviato dal mio E6853 usando Androidiani App
    Effettivamente quasi cinque anni di età per un tablet Android sono tanti. Ciò non toglie che, almeno, dovrebbe continuare a funzionare ad un livello medio delle capacità originali.

    L'andamento altalenante del livello della batteria è piuttosto strano, ma gli unici modi in cui puoi verificare sono empirici. Provare un altra batteria, provare il software originale.

    Solo così potrai capire se dipende da un altro componente hardware del tablet.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  7. #466
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Quote Originariamente inviato da endrix Visualizza il messaggio
    Ciao a tutti.
    Io ho il T705 con 16gb LTE con problemi di autonomia anche con batteria nuova originale Samsung da 45€ presa però in negozio cinese e da spento non carica più del 60%, accendendolo in 2 minuti passa dal 60 al 100%. (anche con la vecchia batteria si comportava nello stesso modo)
    Nell'uso quotidiano sembra che la batteria duri pochissimo, nelle impostazioni con batteria al 100% mi dice che mancano 49 minuti allo 0%. Lo uso fino al 75% lo spengo, quando lo accendo anche solo dopo 20 minuti mi da 95%. Sembra quasi che il sistema rileva un consumo falso che poi viene corretto dopo averlo spento e riacceso.
    Oggi mi segnava 45% l'ho RIAVVIATO ed è passato al 29%. Ok l'ho spento, ho aspettato 10 minuti e quando l'ho acceso mi segnava 70%. Cose strane...
    Tutto questo con Installata la Lineage ultima versione 7.1.2 con Gapps Micro, Root, ultima TWRP risparmio energetico, display con colori standard e fatta calibrazione con Battery Calibration e anche scarica completa e carica da spento.
    Qualcuno con lo stesso problema che ha risolto cambiando componenti Hardware, per caso il flat USB? Grazie

    Inviato dal mio E6853 usando Androidiani App
    Quote Originariamente inviato da endrix Visualizza il messaggio
    Mi sa che nessuno ha più questo Tablet.. ��

    Inviato dal mio E6853 usando Androidiani App
    Effettivamente quasi cinque anni di età per un tablet Android sono tanti. Ciò non toglie che, almeno, dovrebbe continuare a funzionare ad un livello medio delle capacità originali.

    L'andamento altalenante del livello della batteria è piuttosto strano, ma gli unici modi in cui puoi verificare sono empirici. Provare un altra batteria, provare il software originale.

    Solo così potrai capire se dipende da un altro componente hardware del tablet.
    Ciao, intanto grazie, sai se c'è una procedura particolare per tornare alla Rom originale? Ho scaricato la 6.0.1 da Sammobile ma flashando con Odin la procedura me la porta a termine e arrivo al Pass ma il Tablet si riavvia, si piazza sulla scritta Samsung facendo brevi vibrazioni ogni minuto e non si smuove....

    Inviato dal mio E6853 usando Androidiani App

  8. #467
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    40,298
    Smartphone
    Redmi 7

    Ringraziamenti
    18,148
    Ringraziato 12,272 volte in 9,782 Posts
    Predefinito

    Quote Originariamente inviato da endrix Visualizza il messaggio
    Ciao, intanto grazie, sai se c'è una procedura particolare per tornare alla Rom originale? Ho scaricato la 6.0.1 da Sammobile ma flashando con Odin la procedura me la porta a termine e arrivo al Pass ma il Tablet si riavvia, si piazza sulla scritta Samsung facendo brevi vibrazioni ogni minuto e non si smuove....

    Inviato dal mio E6853 usando Androidiani App
    Sembra che sia andato in bootloop. Cambia software e cerca una versione di Odin precedente. Sono le uniche soluzioni che mi vengono in mente.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  9. #468
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Quote Originariamente inviato da endrix Visualizza il messaggio
    Ciao, intanto grazie, sai se c'è una procedura particolare per tornare alla Rom originale? Ho scaricato la 6.0.1 da Sammobile ma flashando con Odin la procedura me la porta a termine e arrivo al Pass ma il Tablet si riavvia, si piazza sulla scritta Samsung facendo brevi vibrazioni ogni minuto e non si smuove....

    Inviato dal mio E6853 usando Androidiani App
    Sembra che sia andato in bootloop. Cambia software e cerca una versione di Odin precedente. Sono le uniche soluzioni che mi vengono in mente.
    Non ci avevo pensato, proverò, grazie di nuovo 👍

    Inviato dal mio E6853 usando Androidiani App

Pagina 47 di 47 primaprima ... 37454647

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy