CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 205 di 668 primaprima ... 105155195203204205206207215255305 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,041 a 2,050 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2041
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Qualcuno mi da la conferma di un problema con l'applicazione della torcia?? Se io l'accendo, il led dopo due o tre secondi inizia a vibrare.. Credo che la luminosità sia impostata troppo alta per il led che abbiamo..

    Inviato dal mio GT-I8150 cm9 usando Tapatalk 2 Pro

  2.  
  3. #2042
    Senior Droid


    Registrato dal
    Mar 2012
    Messaggi
    608
    Smartphone
    Samsung Galaxy Wonder

    Ringraziamenti
    90
    Ringraziato 29 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da fratoff91 Visualizza il messaggio
    Qualcuno mi da la conferma di un problema con l'applicazione della torcia?? Se io l'accendo, il led dopo due o tre secondi inizia a vibrare.. Credo che la luminosità sia impostata troppo alta per il led che abbiamo..

    Inviato dal mio GT-I8150 cm9 usando Tapatalk 2 Pro
    Io l'ho provata un paio di volte e non mi ha dato nessun problema...l'ho pure provata ora e niente tutto normale

  4. #2043
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    417
    Smartphone
    Galaxy Note 2 GT-N7100

    Ringraziamenti
    28
    Ringraziato 32 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da fratoff91 Visualizza il messaggio
    Qualcuno mi da la conferma di un problema con l'applicazione della torcia?? Se io l'accendo, il led dopo due o tre secondi inizia a vibrare.. Credo che la luminosità sia impostata troppo alta per il led che abbiamo..

    Inviato dal mio GT-I8150 cm9 usando Tapatalk 2 Pro
    Non te lo so dire perchè ho un problema con l'installazione.. ho fatto wipe cache , wipe data e wipe dalvik cache.. mi metto a flashare la rom ma all'inizio dell'installazione mi dice cant'open (nome del file) . Installation aborted.. come mai ? l'ho scaricato corrotto ?

  5. #2044
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    27
    Smartphone
    GT-I8150

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao anche a me fa lo stesso,e con s voice non sento piu' la voce.

  6. #2045
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Quote Originariamente inviato da mikyno Visualizza il messaggio
    Non te lo so dire perchè ho un problema con l'installazione.. ho fatto wipe cache , wipe data e wipe dalvik cache.. mi metto a flashare la rom ma all'inizio dell'installazione mi dice cant'open (nome del file) . Installation aborted.. come mai ? l'ho scaricato corrotto ?
    Sì.. Riscarica..

    Inviato dal mio GT-I8150 cm9 usando Tapatalk 2 Pro

  7. #2046
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    122

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    è uscita l'alpha 6 !!!!!!

  8. Il seguente Utente ha ringraziato rote per il post:

    fratoff91 (05-08-12)

  9. #2047
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    92
    Smartphone
    Nexus 5(in arrivo)

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    scusate ma quando si gira un video non c'è la possibilità di fare foto?

  10. #2048
    Senior Droid L'avatar di bjtmosfet


    Registrato dal
    Nov 2011
    Località
    Novara
    Messaggi
    816
    Smartphone
    Galaxy S3, Galaxy W

    Ringraziamenti
    41
    Ringraziato 210 volte in 139 Posts
    Predefinito

    provata versione 6....confermo il problema del programma torcia aggirabile usando altri programmi nel market la fotocamera posterione funziona perfettamente in tuttoanche video 720p fotocamera anteriore crasha se fai le foto , i video li registra ma non li ha salvati....credo però a causa del crash di prima...proverò a riavviare e riprovo direi che stiamo facendo ottimi passi altro crash nella fotocamera se quando attivi le faccine nei video provi ad alzare la qualità.....
    If I Was Useful, A Thanks Is Welcome :-)

    Se Sono Stato Utile, Un Thanks è Gradito :-)

    GALAXY S7
    LUMIA 640
    GALAXY W


  11. Il seguente Utente ha ringraziato bjtmosfet per il post:

    fratoff91 (05-08-12)

  12. #2049
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    95

    Ringraziamenti
    9
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi ma per mettere l'ultimo aggiornamento basta flashare da recovery no?

  13. #2050
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Quote Originariamente inviato da rote Visualizza il messaggio
    è uscita l'alpha 6 !!!!!!
    buongiorno!!!!!!

    Quote Originariamente inviato da planet33 Visualizza il messaggio
    scusate ma quando si gira un video non c'è la possibilità di fare foto?
    ora che mi fai notare, non si può.. credo debbano ancora fixarlo.. in teoria basta toccare lo schermo per scattare e non penso ci voglia tanto ad aggiustare sta cosa...

    Quote Originariamente inviato da bjtmosfet Visualizza il messaggio
    provata versione 6....confermo il problema del programma torcia aggirabile usando altri programmi nel market la fotocamera posterione funziona perfettamente in tuttoanche video 720p fotocamera anteriore crasha se fai le foto , i video li registra ma non li ha salvati....credo però a causa del crash di prima...proverò a riavviare e riprovo direi che stiamo facendo ottimi passi altro crash nella fotocamera se quando attivi le faccine nei video provi ad alzare la qualità.....
    grazie per il report sulla torcia!!!

    Quote Originariamente inviato da Peffo Visualizza il messaggio
    Ragazzi ma per mettere l'ultimo aggiornamento basta flashare da recovery no?
    vai in recovery. sei hai già la build 5 non far alcuno wipe.. installi la rom e poi installi anche le gapps.... ricordati le gapps o fai casino....

Pagina 205 di 668 primaprima ... 105155195203204205206207215255305 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy