CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 331 di 668 primaprima ... 231281321329330331332333341381431 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,301 a 3,310 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3301
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Quote Originariamente inviato da Togno85
    ragazzi trovo spesso il cellulare spento con questa nuovo aggiornaemnto,,, devo togliere la batteria e riaccendere.

    Strano,hai fatto ttt alla perfezione? Prova come hai detto,nel caso riflssha.


    Inviato dal mio GT-I8150 usando Androidiani App
    SE TI SONO STATO DI AIUTO CLICCA THANKS

  2. Il seguente Utente ha ringraziato TOROROSSO76 per il post:

    Togno85 (18-09-12)

  3.  
  4. #3302
    Senior Droid L'avatar di Togno85


    Registrato dal
    May 2012
    Messaggi
    578
    Smartphone
    Nexus 4

    Ringraziamenti
    233
    Ringraziato 33 volte in 26 Posts
    Predefinito

    riprovo a flaschare e a fare anche il wipe data/factory reset sta volta

  5. #3303
    Senior Droid


    Registrato dal
    Oct 2011
    LocalitÓ
    Milano
    Messaggi
    321
    Smartphone
    Nexus 5

    Ringraziamenti
    77
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Non cambia nnt pure io ho lo stesso problema, io prover˛ a cambiare la banda di base forse e qll

    Inviato dal mio GT-I8150 usando Androidiani App

  6. #3304
    Androidiano L'avatar di ceciuzzo


    Registrato dal
    Jul 2012
    LocalitÓ
    Reggio Calabria
    Messaggi
    75
    Smartphone
    Samsung Galaxy W (gt-i8150)

    Ringraziamenti
    20
    Ringraziato 1 volta in 1 Post
    Predefinito

    perchŔ la fotocamera mi dice di inserire la sd quando questa Ŕ giÓ inserita e funzionante?

  7. #3305
    Senior Droid L'avatar di Togno85


    Registrato dal
    May 2012
    Messaggi
    578
    Smartphone
    Nexus 4

    Ringraziamenti
    233
    Ringraziato 33 volte in 26 Posts
    Predefinito

    mmmmm...da pi¨ problemi la beta1 che l'alpha8 per assurdo!!!

  8. #3306
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Quote Originariamente inviato da ceciuzzo
    perchŔ la fotocamera mi dice di inserire la sd quando questa Ŕ giÓ inserita e funzionante?

    Inversione di memoria,prova


    Inviato dal mio GT-I8150 usando Androidiani App
    SE TI SONO STATO DI AIUTO CLICCA THANKS

  9. #3307
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Quote Originariamente inviato da Togno85
    mmmmm...da pi¨ problemi la beta1 che l'alpha8 per assurdo!!!

    No,impossibile,io non ho problemi.hai fatto un istallazione pulita?


    Inviato dal mio GT-I8150 usando Androidiani App
    SE TI SONO STATO DI AIUTO CLICCA THANKS

  10. #3308
    Senior Droid L'avatar di Togno85


    Registrato dal
    May 2012
    Messaggi
    578
    Smartphone
    Nexus 4

    Ringraziamenti
    233
    Ringraziato 33 volte in 26 Posts
    Predefinito

    l'unica cosa che non ho fatto il wipe data/factory reset

  11. #3309
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Quote Originariamente inviato da Togno85
    l'unica cosa che non ho fatto il wipe data/factory reset

    Fatti un nandroi.poi fai un installazione pulita.metti su il kernel 2.2 e vedrai ke vola con settaggi normali a 1400.


    Inviato dal mio GT-I8150 usando Androidiani App
    SE TI SONO STATO DI AIUTO CLICCA THANKS

  12. #3310
    Senior Droid L'avatar di Togno85


    Registrato dal
    May 2012
    Messaggi
    578
    Smartphone
    Nexus 4

    Ringraziamenti
    233
    Ringraziato 33 volte in 26 Posts
    Predefinito

    parlano molto bene del kernel v3..tu che dici?

Pagina 331 di 668 primaprima ... 231281321329330331332333341381431 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy