CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 505 di 668 primaprima ... 5405455495503504505506507515555605 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,041 a 5,050 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5041
    Androidiano VIP


    Registrato dal
    Mar 2012
    Messaggi
    1,278

    Ringraziamenti
    169
    Ringraziato 135 volte in 125 Posts
    Predefinito

    @vdese
    quanto tempo di solito di becco sulla concorrenza
    da quanto ho capito il problema che l bug lo hanno molti pochi e che quindi non si riesce a ca pire bene la causa

  2.  
  3. #5042
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    923
    Smartphone
    Samsung Galaxy W GT-8150

    Ringraziamenti
    42
    Ringraziato 56 volte in 49 Posts
    Smile

    Quote Originariamente inviato da PhoenixFire Visualizza il messaggio
    @vdese
    quanto tempo di solito di becco sulla concorrenza
    da quanto ho capito il problema che l bug lo hanno molti pochi e che quindi non si riesce a ca pire bene la causa
    ahhh, allora sei quel PhoenixFire... ciao, cmq il bug delle pagine bianche in app come Gmail e similari non credo sia cos raro a quanto leggo. Qualcuno su altri telefoni tipo Galaxy S aveva risolto attivando l'opzione "Forza il rendering Gpu nelle applicazioni" tra le Opzioni Sviluppatore. A me non ha cambiato niente. Pulendo cache e dalvik x un p v bene ma dopo il problema si ripresenta. Peccato, xch x il resto la CM9 fantastica, alla fine dopo aver provato altre rom torno sempre a questa. Bug del kaiser..
    Samsung Galaxy W GT-8150
    ex rom stock GB 2.3.6 Value Pack
    script V6 SuperCharger Update9 RC10
    ex RemICS 1.7 by Sparta20
    powered by Castagna kernel 7.3
    now CM10 Alpha 6 powered by Athena kernel 3.0.66

  4. #5043
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    237

    Ringraziamenti
    3
    Ringraziato 20 volte in 20 Posts
    Predefinito

    A drhoffy! Per quanto riguarda le pagine bianche io risolvo cosi: mi si presenta la pagina bianca, premo il tasto home ( quello centrale ) e uso fast reboot, poi riapro l'app ( non dal task manager pero ) e al 90% dopo si visualizza, altrimenti rifaccio il procedimento e va sempre! rapido e funzionante!

    A lubamba, vai nell'applicazione dei messaggi e vai nelle impostazioni, la vibrazione risulta disattivata di predefinito, cambiala come ti piace!

    Inviato dal mio Galaxy W

  5. #5044
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    59

    Ringraziamenti
    18
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Provero con i metodi che ci sono scritti!
    Pero il reboot lo conosco ma il fastreboot mi mancava! Che cos'e?

  6. #5045
    Androidiano VIP


    Registrato dal
    Mar 2012
    Messaggi
    1,278

    Ringraziamenti
    169
    Ringraziato 135 volte in 125 Posts
    Predefinito

    Quote Originariamente inviato da drhoffy Visualizza il messaggio
    Provero con i metodi che ci sono scritti!
    Pero il reboot lo conosco ma il fastreboot mi mancava! Che cos'e?
    il fastreboot un reboot senza riavviare il SO, ovvero tutti i servizi e programmi vengono riavviati, ma il cellulare non deve rifare il boot e quindi il tutto risulta molto pi veloce

  7. #5046
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    237

    Ringraziamenti
    3
    Ringraziato 20 volte in 20 Posts
    Predefinito

    E un applicazione sul playstore, ha l'icona verde


    Inviato dal mio Galaxy W

  8. #5047
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    237

    Ringraziamenti
    3
    Ringraziato 20 volte in 20 Posts
    Predefinito

    Come faccio a calibrare il sensore del movimento del telefono?


    Inviato dal mio Galaxy W

  9. #5048
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    58

    Ringraziamenti
    7
    Ringraziato 8 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da vdese Visualizza il messaggio
    grazie x il link, ma tu hai preso questa? e ti arrivata davvero originale, a quel prezzo? non mi spiego come possano farla pagare 10 originale... quando poi ci sono le originali a non meno di 20 + ss.. fosse facile trovarla nei negozi fisici l'avrei gi presa ma non si trova. Solo compatibili da 1200 Mah..
    praticamente identica a quella che c'era dentro il telefono.. quindi orignale. funziona bene.. in 1 ora ha scaricato 1% di batteria dopo 10 ore di carica notturna (ma in realt appena messa dentro gia segnava 60% di carica)
    che dire. stiamo a vedere

  10. #5049
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    923
    Smartphone
    Samsung Galaxy W GT-8150

    Ringraziamenti
    42
    Ringraziato 56 volte in 49 Posts
    Thumbs up

    Originariamente inviato da Kajino
    praticamente identica a quella che c'era dentro il telefono.. quindi orignale. funziona bene.. in 1 ora ha scaricato 1% di batteria dopo 10 ore di carica notturna (ma in realt appena messa dentro gia segnava 60% di carica)
    che dire. stiamo a vedere


    ok, attendo tue notizie anche perch ormai il cell sta + attaccato al caricabatteria che con me in giro . Quindi se nei prox 2 gg vedi che va bene e il consumo regolare dammi un feedback che la prendo. Il mio timore che arrivando ste batterie in bustine anonime possano essere usate/ricondizionate e spacciate x nuove. Attendo lumi da te.
    Samsung Galaxy W GT-8150
    ex rom stock GB 2.3.6 Value Pack
    script V6 SuperCharger Update9 RC10
    ex RemICS 1.7 by Sparta20
    powered by Castagna kernel 7.3
    now CM10 Alpha 6 powered by Athena kernel 3.0.66

  11. #5050
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    141

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi ho un problema....non mi fa i video quando premo il tasto non parte la registrazione e torna alla home...come posso risolvere ??

Pagina 505 di 668 primaprima ... 5405455495503504505506507515555605 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy