CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

problema mod ROM stock

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    54
    Smartphone
    Xperia P

    Ringraziamenti
    16
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema mod ROM stock

    Ciao ragazzi pochi giorni fa facendo un giro su xda ho trovato un po di mod che rendessero il mio xperia p graficamente simile al z1
    (impostazioni,sfondi,menu ed altre cose )pero ora spegnendo e accendendo il termina alcune icone erano scomparse come per magia( se cliccavi partiva) e non ho alcuna idea di come risolvere il problema.(istallando qualsiasi iconpack non si verifiva)
    Oltre a questo problema ho notato che andando ad impostazioni e andando su risparmio energetico il processo impostazioni si chiude in modo anomalo dasolo secondo voi come si potrebbe risolvere???
    Vi ringrazio per qualsiasi aiuto aspetto vostre notizie
    Quasi dimenticavo ho il root ed la 6.2.a.1.100 con recovery custom e bootloader bloccato
    Ultima modifica di wolfango1997; 12-12-13 alle 06:44

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy