CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 11 di 48 primaprima ... 91011121321 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 101 a 110 su 472
Discussione:

[SUPPORTO][SOS] Postate qui problemi/dubbi su tutto per Xperia U[NO MODDING]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #101
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Localit
    LC
    Messaggi
    7,547
    Smartphone
    vari ed eventuali

    Ringraziamenti
    585
    Ringraziato 3,635 volte in 2,695 Posts
    Predefinito

    Quote Originariamente inviato da sweetbutt Visualizza il messaggio
    prima wipe e poi flash?

    o prima flash e poi wipe?

    grazie!!

    Meglio prima wipe poi flash

  2. Il seguente Utente ha ringraziato ivano949 per il post:

    sweetbutt (09-06-13)

  3.  
  4. #102
    Baby Droid L'avatar di dave92


    Registrato dal
    Sep 2012
    Messaggi
    29
    Smartphone
    samsung galaxy s5 neo

    Ringraziamenti
    11
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao ragazzi ho un grosso problema... ho due xperia u, uno mio uno di mio padre. il mio dopo svariati tentativi va abbastanza bene (Firmware 6.1.1.B.1.54 Generico Nord Europa), ma l altro lentissimo!! aveva in origine brand vodafone con gb stato aggiornato a ICS e dopo un po di mesi ha iniziato a essere lentissimo. lento nello scorrere nel men, lento a aprire i messaggi, la rubrica, qualunque cosa... ho provato a fare qualunque cosa. ripristinare da pc companion installare diversi firmware, niente...(ovviamente prima di ogni flash ho fatto ripristino dati di fabbrica ecc ecc) adesso c' su il Firmware 6.1.1.B.1.54 Generico Nord Europa ma lento... non so cosa fare.

  5. #103
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    39

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Question

    sar pur una domanda banale...ma mi potreste dire per favore se subway surf e supportato dall ' xperia u ? se si, va veloce??:o

    GRAZIE IN ANTICIPO

  6. #104
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    39

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Dave92 non sono molto esperto in queste cose ma io ti consiglio di installare l anti virus "avg" e vedi se c' qualche virus...me ne intendo molto poco di queste cose perci prima di fare quello che ti ho detto senti il parere degli altri
    Ultima modifica di Federfico; 09-06-13 alle 20:17 - Motivo: errori nel contenuto

  7. Il seguente Utente ha ringraziato Federfico per il post:

    dave92 (09-06-13)

  8. #105
    Baby Droid L'avatar di dave92


    Registrato dal
    Sep 2012
    Messaggi
    29
    Smartphone
    samsung galaxy s5 neo

    Ringraziamenti
    11
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da dave92 Visualizza il messaggio
    ciao ragazzi ho un grosso problema... ho due xperia u, uno mio uno di mio padre. il mio dopo svariati tentativi va abbastanza bene (Firmware 6.1.1.B.1.54 Generico Nord Europa), ma l altro lentissimo!! aveva in origine brand vodafone con gb stato aggiornato a ICS e dopo un po di mesi ha iniziato a essere lentissimo. lento nello scorrere nel men, lento a aprire i messaggi, la rubrica, qualunque cosa... ho provato a fare qualunque cosa. ripristinare da pc companion installare diversi firmware, niente...(ovviamente prima di ogni flash ho fatto ripristino dati di fabbrica ecc ecc) adesso c' su il Firmware 6.1.1.B.1.54 Generico Nord Europa ma lento... non so cosa fare.
    qualcuno ha qualche soluzione???

  9. #106
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 2 volte in 1 Post
    Predefinito

    Salve oggi comparso un problema al touch del mio xperia u praticamente funziona sempre apparte brevi e fastidiosi momenti di stallo in cui come se non stessi toccando lo schermo qst situazione fa diventare scemi e molto molto nervosi quando si scrive un messaggio perche vengono "glissati" dal telefono caratteri qua e la. Avevo pensato che fosse un problema del mio telefono (che non stato mai modificato in nessun modo, originale al 100% ho solo installato ICS alla sua uscita) quindi ho fatto un ripristino ma alla fine non cambiato nulla quindi credendo che fosse un problema fisico del mio cell ho scritto sul supporto sony di facebook per trovare un centro assistenza a me vicino ma nella stessa pagina altri due utenti lamentavano lo stesso problema ora mi chiedo se qualcuno di voi ha riscontrato lo stesso problema.

  10. #107
    Androidiano L'avatar di Gaetano.a90


    Registrato dal
    Dec 2011
    Messaggi
    197
    Smartphone
    Nexus, Galaxy Nexus

    Ringraziamenti
    108
    Ringraziato 8 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da Giocuzza Visualizza il messaggio
    Salve oggi comparso un problema al touch del mio xperia u praticamente funziona sempre apparte brevi e fastidiosi momenti di stallo in cui come se non stessi toccando lo schermo qst situazione fa diventare scemi e molto molto nervosi quando si scrive un messaggio perche vengono "glissati" dal telefono caratteri qua e la. Avevo pensato che fosse un problema del mio telefono (che non stato mai modificato in nessun modo, originale al 100% ho solo installato ICS alla sua uscita) quindi ho fatto un ripristino ma alla fine non cambiato nulla quindi credendo che fosse un problema fisico del mio cell ho scritto sul supporto sony di facebook per trovare un centro assistenza a me vicino ma nella stessa pagina altri due utenti lamentavano lo stesso problema ora mi chiedo se qualcuno di voi ha riscontrato lo stesso problema.
    Anche al telefono della mia ragazza succede la stessa cosa, non so come risolvere.

  11. #108
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    39

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    qualcuno sa dove posso comprare l u a basso prezzo?

  12. #109
    Androidiani Power User L'avatar di marce


    Registrato dal
    May 2011
    Localit
    Caserta
    Messaggi
    7,970
    Smartphone
    P20 / P10

    Ringraziamenti
    740
    Ringraziato 2,547 volte in 1,498 Posts
    Predefinito

    Ti conviene girare e vedere in giro a quanto lo stanno vendendo.
    ---> Huawei P30 Pro <--> Huawei Mate 20 Pro<---

    ---> Ignorantia legis non excusat. Nuovo regolamento del forum <---

  13. #110
    Androidiano


    Registrato dal
    Sep 2012
    Localit
    Cagliari
    Messaggi
    173
    Smartphone
    ASUS ZenFone 2 Laser (ZE500KL)

    Ringraziamenti
    10
    Ringraziato 17 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da Gaetano.a90 Visualizza il messaggio
    Anche al telefono della mia ragazza succede la stessa cosa, non so come risolvere.
    forse flashando una nuova rom via flashtool si potrebbe risolvere...

Pagina 11 di 48 primaprima ... 91011121321 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy