CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: frank92samsung con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 74 Thanks ricevuti nell'ultimo mese

Pagina 110 di 125 primaprima ... 1060100108109110111112120 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,091 a 1,100 su 1246
Discussione:

[Thread Ufficiale] Ulefone Paris - MTK6753 - 2Gb - 5 inch

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1091
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Zipzap21 Visualizza il messaggio
    Aspetto... Intanto segnalo che la versione attuale di mm include il servizio "search service" 2.00.63 che accede spesso ad un indirizzo IP corrispondente ad un sito alibaba. E un paio di volte al giorno viene generato un link (icona Google Chrome) che ti porta su siti indesiderati. Il servizio si può solo disabilitare. L'antivirus eset lo identifica.

    Inviato dal mio Paris usando Androidiani App
    ok grazie dell'avviso, sto riflashando per vedere se riesco a saltare la fase della connessione wi fi... poi installo eset e controllo. Non appena riesco fare la prima installazione (male che vada devo trovare una connessione aperta e connettermi, ma questo problema è fastidioso però!) controllo se ci sono i soliti bug!
    Ultima modifica di spoock; 01-09-16 alle 12:32

  2.  
  3. #1092
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Prima installazione effettuata. Ho dovuto però trovare una rete wifi libera altrimenti non mi faceva andare avanti... comunque dico subito che i led dei tasti virtuali continuano a non funzionare, ma non è che sia una gran perdita dato che comunque non si vedevano...
    Ultima modifica di spoock; 01-09-16 alle 13:53

  4. #1093
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ragà, non vorrei essere precipitoso dato che la sto utilizzando da poco, ma a me sembra che funzioni tutto (a parte i led dei tasti virtuali), anche il sensore di prossimità a cui complicazio dava problemi. La radio l'ho provata e funge, il sensore di hall anche. Ogni tanto avverto qualche lag... se trovo bug particolari posto... ciao.
    Ultima modifica di spoock; 01-09-16 alle 13:53

  5. #1094
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ho installato l'antivirus eset, messo in modalità approfondita, effettuata scansione di sistema e non ha trovato alcun virus...

  6. #1095
    Androidiano VIP L'avatar di cuvetto


    Registrato dal
    Dec 2011
    Località
    Palermo
    Messaggi
    1,854
    Smartphone
    U8800+,SGS2+,Ulefone Paris

    Ringraziamenti
    22
    Ringraziato 452 volte in 305 Posts
    Predefinito

    Quote Originariamente inviato da spoock Visualizza il messaggio
    Ho installato l'antivirus eset, messo in modalità approfondita, effettuata scansione di sistema e non ha trovato alcun virus...
    Ti dirò.... Sono del parere che per beccare malware/virus & co. In uno smartphone, bisogna scompattare il file system e sottoporlo a controllo approfondito tramite PC.
    Le app per android hanno troppe falle per essere affidabili al 100%

    Inviato dal mio Paris con Tapatalk 2
    Avanti è la vita.....

  7. #1096
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ma siccome qualcuno con eset nella versione precedente di mm aveva già individuato un virus, adesso o l'hanno tolto oppure lo hanno nascosto meglio!

  8. #1097
    Baby Droid


    Registrato dal
    Aug 2016
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Spook, led di notifica?

    Inviato dal mio Paris usando Androidiani App

  9. #1098
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Zipzap21 Visualizza il messaggio
    Spook, led di notifica?

    Inviato dal mio Paris usando Androidiani App
    Sembra che funzioni, o almeno sicuramente si accende, però non so se si spegne dato che ho notifiche di continuo! Inoltre i led dei tasti virtuali funzionano, ma la luce è così fioca che si stenta veramente a vederli se non proprio al buio! Comunque a me sembra che funzioni abbastanza bene questa mm, non vedo grossi bug, anzi mi pare che funzioni tutto. Val la pena comunque flashare. Devo provare se funziona il root di cuvetto...

  10. #1099
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    12,045

    Ringraziamenti
    1,951
    Ringraziato 4,196 volte in 3,524 Posts
    Predefinito

    Quote Originariamente inviato da spoock Visualizza il messaggio
    Sembra che funzioni, o almeno sicuramente si accende, però non so se si spegne dato che ho notifiche di continuo! Inoltre i led dei tasti virtuali funzionano, ma la luce è così fioca che si stenta veramente a vederli se non proprio al buio! Comunque a me sembra che funzioni abbastanza bene questa mm, non vedo grossi bug, anzi mi pare che funzioni tutto. Val la pena comunque flashare. Devo provare se funziona il root di cuvetto...
    Il led di notifica a me con la rom MM precedente smetteva di funzionare dopo un po'.
    Non chiedetevi cosa può fare il vostro Paese per voi, chiedetevi che cosa potete fare voi per il vostro Paese. (J.F.K.)

    Tutti nascono come originali, ma molti muoiono come fotocopie (C.A)


  11. #1100
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    212

    Ringraziamenti
    13
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da complicazio Visualizza il messaggio
    Il led di notifica a me con la rom MM precedente smetteva di funzionare dopo un po'.
    Ci farò attenzione... per il momento lo vedo sempre acceso ma come ti dicevo ho notifiche di continuo, quindi non capisco se si sia "incantato" o no. Devo fare qualche prova specifica...

Pagina 110 di 125 primaprima ... 1060100108109110111112120 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy