CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 1 di 19 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 185
Discussione:

Vernee Apollo Lite Problemi e possibili soluzioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Vernee Apollo Lite Problemi e possibili soluzioni

    Apro questa discussione per parlare dei possibili problemi del modello Apollo Lite e delle possibili soluzioni
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  2. I seguenti 5 Utenti hanno ringraziato Stahl per il post:

    Bartali66 (16-12-16),den5el6 (16-12-16),ernestorw (16-12-16),ioetommi (17-12-16),ktk (17-12-16)

  3.  
  4. #2
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    478
    Smartphone
    ZOPO 999 Marsapa V7

    Ringraziamenti
    149
    Ringraziato 92 volte in 82 Posts
    Predefinito

    Mi farebbe piacere (per così dire) se altri hanno riscontrato "problemi" nel passaggio tra 2G 3G e, 4G. A volte pur essendo in 3G non navigo in internet. Ho la Marsapa V3 e operatore Wind. , preciso che con i precedenti smf Zopo 998 e 999 ed elephone p7000 non ho mai avuto problemi.

    Inviato dal mio Apollo Lite usando Androidiani App

  5. #3
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Felice possessore da oggi.Ho provato a connetterlo al pc,per trasferire file ma non viene riconosciuto o meglio appena messo andava tutto bene,riconosciuto come apollo,ma tempo 30 secondi si e' disconnesso e non c'e' niente da fare.Che puo' essere successo?Ho pensato
    di disabilitare la firma digitale ma stesso risultato;qualcuno puo' aiutarmi?
    Xiaomi Redmi Note 4x,Xiaomi Redmi 5 Plus ,Vernee Thor,Vernee Apollo Lite

  6. #4
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Quote Originariamente inviato da ftorquy Visualizza il messaggio
    Felice possessore da oggi.Ho provato a connetterlo al pc,per trasferire file ma non viene riconosciuto o meglio appena messo andava tutto bene,riconosciuto come apollo,ma tempo 30 secondi si e' disconnesso e non c'e' niente da fare.Che puo' essere successo?Ho pensato
    di disabilitare la firma digitale ma stesso risultato;qualcuno puo' aiutarmi?
    @ftofquy
    Sicuramente sarà banale , e di questo mi scuso in anticipo , hai fatto il debug usb ? Qualora l'avessi fatto prova sempre in opzioni sviluppatore a cambiare la configurazione usb e prova ad esempio a metterla in RNDIS. Ritornerà in MTP di default e dovrebbe vederlo.
    Ultima modifica di Stahl; 21-12-16 alle 00:04
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  7. Il seguente Utente ha ringraziato Stahl per il post:

    ftorquy (21-12-16)

  8. #5
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da Stahl Visualizza il messaggio
    @ftofquy
    Sicuramente sarà banale , e di questo mi scuso in anticipo , hai fatto il debug usb ? Qualora l'avessi fatto prova sempre in opzioni sviluppatore a cambiare la configurazione usb e prova ad esempio a metterla in RNDIS. Ritornerà in MTP di default e dovrebbe vederlo.
    Si ho attivato il debug usb,sono andato in opzioni sviluppatore/seleziona configurazione usb,e in modalita' Ptp tutto ok pero' vedo solo le cartelle per le foto(DCIM e Pictures);poi se metto RNDIS va di default su MTP,ma non si connette e su gestione dispositivi appare Dispositivo sconosciuto.Se provo ad installarne i driver cliccando con il destro e poi "aggiornamento software driver/cerca automaticamente un driver aggiornato" mi dice che:
    il driver del dispositivo e' stato rilevato,ma si e' verificato un errore durante l'installazione,il file INF.contiene una sezione non valida relativa all'installazione di un servizio
    Sto impazzendo non riesco a venirne a capo...
    Xiaomi Redmi Note 4x,Xiaomi Redmi 5 Plus ,Vernee Thor,Vernee Apollo Lite

  9. #6
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Quote Originariamente inviato da ftorquy Visualizza il messaggio
    Si ho attivato il debug usb,sono andato in opzioni sviluppatore/seleziona configurazione usb,e in modalita' Ptp tutto ok pero' vedo solo le cartelle per le foto(DCIM e Pictures);poi se metto RNDIS va di default su MTP,ma non si connette e su gestione dispositivi appare Dispositivo sconosciuto.Se provo ad installarne i driver cliccando con il destro e poi "aggiornamento software driver/cerca automaticamente un driver aggiornato" mi dice che:
    il driver del dispositivo e' stato rilevato,ma si e' verificato un errore durante l'installazione,il file INF.contiene una sezione non valida relativa all'installazione di un servizio
    Sto impazzendo non riesco a venirne a capo...
    @ftorquy
    Che versione di windows hai ? Se hai la 10 prova a dare un'occhiata a questa guida specialmente alla fine. Avevo anche io un problema simile con un altro terminale :

    https://www.androidiani.com/forum/an...flashtool.html
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  10. #7
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da Stahl Visualizza il messaggio
    @ftorquy
    Che versione di windows hai ? Se hai la 10 prova a dare un'occhiata a questa guida specialmente alla fine. Avevo anche io un problema simile con un altro terminale :

    https://www.androidiani.com/forum/an...flashtool.html
    Ho win 10 64bit,ho seguito alla lettera la guida ma niente,come prima...pero' mi sono accorto che in basso a destra nell'iconcina "rimozione hardware" c'e' anche "espelli Apollo"!!!Mah.Come posso fare?
    Xiaomi Redmi Note 4x,Xiaomi Redmi 5 Plus ,Vernee Thor,Vernee Apollo Lite

  11. #8
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Ho risolto l'arcano nel modo piu' ovvio,cioe' cosi:

    – Scegliere “Gestione dispositivi”

    – Cercare l’iconcina che presenta un triangolino giallo con punto esclamativo nero

    – Pulsante destro su questa iconcina e scegliere “Aggiornamento software driver”

    – Cliccare “Cerca il software del driver nel computer”

    – Cliccare “Scegli manualmente da un elenco di driver di dispositivo nel computer”

    – Selezionare “Dispositivo MTP USB”

    – Cliccare su “Avanti”
    Ultima modifica di ftorquy; 22-12-16 alle 13:14
    Xiaomi Redmi Note 4x,Xiaomi Redmi 5 Plus ,Vernee Thor,Vernee Apollo Lite

  12. Il seguente Utente ha ringraziato ftorquy per il post:

    miziocaustico (03-01-17)

  13. #9
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Quote Originariamente inviato da ftorquy Visualizza il messaggio
    Ho risolto l'arcano nel modo piu' ovvio,cioe' cosi:

    – Scegliere “Gestione dispositivi”

    – Cercare l’iconcina che presenta un triangolino giallo con punto esclamativo nero

    – Pulsante destro su questa iconcina e scegliere “Aggiornamento software driver”

    – Cliccare “Cerca il software del driver nel computer”

    – Cliccare “Scegli manualmente da un elenco di driver di dispositivo nel computer”

    – Selezionare “Dispositivo MTP USB”

    – Cliccare su “Avanti”
    Ciao ftorquy
    Tutto è bene quel che finisce bene....
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  14. #10
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    90

    Ringraziamenti
    6
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Sono riuscito ad aggiornare all'ota 4 dopo diversi problemi. Ora la schermata di ricerca aggiornamenti è un po' cambiata e se provo a cercare un aggiornamento, termina con "collegamento rete fallito", è normale che sia così? (sono sotto WiFi)

    Inviato dal mio Apollo Lite usando Androidiani App

Pagina 1 di 19 12311 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy