CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Huaweia con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 40 Thanks ricevuti nell'ultimo mese

Pagina 4 di 18 primaprima ... 2345614 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 179
Discussione:

My Vodafone

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Senior Droid L'avatar di tommiv


    Registrato dal
    May 2013
    Messaggi
    578

    Ringraziamenti
    13
    Ringraziato 44 volte in 41 Posts
    Predefinito

    Io sono andato su play store, poi -le mie aplicazioni -e li mi segnalava l aggiornamento, ho cliccato su aggiorna ,e non succedeva niente, si apriva my vodafone...e mi dava il solito errore, ho cliccato su AGGIORNA TUTTO mi a scaricato l aggiornamento e a funzionato..prova cosi, scaricare my vodafone da 0 da errore

    Inviato dal mio S4 GT-I9505

  2.  
  3. #32
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    276

    Ringraziamenti
    2
    Ringraziato 22 volte in 20 Posts
    Predefinito

    A me si vede che l'ha scaricato in automatico ma non funzia comunque


    Inviato dal mio Galaxy Nexus usando Androidiani App

  4. #33
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    276

    Ringraziamenti
    2
    Ringraziato 22 volte in 20 Posts
    Predefinito

    Disinstallata e reinstallata ( ora non la 4.0.0 ma la 4.0.1) e funziona


    Inviato dal mio Galaxy Nexus usando Androidiani App

  5. #34
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    61

    Ringraziamenti
    1
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Disinstallata la 4.01 per poi reinstallarla e niente di niente. ...ne ho due OO ormai....


    Inviato dal mio GT-I9100 usando Androidiani App

  6. #35
    Androidiano VIP L'avatar di Trevisandoc


    Registrato dal
    Nov 2010
    Messaggi
    2,697

    Ringraziamenti
    681
    Ringraziato 494 volte in 403 Posts
    Predefinito

    Con la nuova versione funziona
    se ti sono stato utile ringraziami col "thanks"
    Moto X Style, Coopvoce chiamatutti1000+ con 4g

  7. #36
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Localit
    Roma
    Messaggi
    15,554
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Quote Originariamente inviato da Trevisandoc Visualizza il messaggio
    Con la nuova versione funziona
    Di una lentezza esasperante, ma funziona.

  8. #37
    Androidiano L'avatar di Birbettino


    Registrato dal
    Nov 2012
    Messaggi
    237

    Ringraziamenti
    17
    Ringraziato 9 volte in 6 Posts
    Predefinito

    Ho disinstallato anche io subito qualche gg fa appena rilasciata, attendendo che ci fossero fix e commenti positivi sul reale funzionamento.

    Domani verifico di nuovo, spero di trovare conferme.

    ps: ad ogni modo, non so a voi, io l'ho sempre installata su mem interna (togliendo SD) ma ad ogni update, anche ad agosto, l'unica app che si incasinava da sola e dovevo toglierla e reinstallarla riconfigurando tutto! Incredibile Vodaf !!
    My Samsung devices:
    Tablet

    Galaxy Note 10.1 - N8000 (IT - no brand)
    Smartphone
    Galaxy S5 - G900F Black (IT- no brand)

  9. #38
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Funziona !!!

  10. #39
    Androidiano L'avatar di lukamax


    Registrato dal
    Jan 2013
    Localit
    Paese (TV)
    Messaggi
    136
    Smartphone
    Galaxy S10 plus

    Ringraziamenti
    12
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da tip74 Visualizza il messaggio
    Disinstallata la 4.01 per poi reinstallarla e niente di niente. ...ne ho due OO ormai....


    Inviato dal mio GT-I9100 usando Androidiani App
    Idem, anche a me non funziona.... andata per un attimo bloccandosi in fase di caricamento e poi piu nulla
    Device: SAMSUNG GALAXY S10+ ---> all stock
    Usa il tasto THANKS se ti sono stato d'aiuto

  11. #40
    Androidiano VIP L'avatar di Trevisandoc


    Registrato dal
    Nov 2010
    Messaggi
    2,697

    Ringraziamenti
    681
    Ringraziato 494 volte in 403 Posts
    Predefinito

    A me funziona, anche se discretamente, a volte obbliga a rifare il login.

    Sempre meglio di prima... Era del tutto inutilizzabile

    Speriamo fixino ulteriormente
    se ti sono stato utile ringraziami col "thanks"
    Moto X Style, Coopvoce chiamatutti1000+ con 4g

Pagina 4 di 18 primaprima ... 2345614 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy