CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 79 di 90 primaprima ... 2969777879808189 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 781 a 790 su 899
Discussione:

Zopo zp910

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #781
    Androidiano VIP


    Registrato dal
    Nov 2012
    Messaggi
    1,289

    Ringraziamenti
    0
    Ringraziato 98 volte in 76 Posts
    Predefinito

    invito tutti quanti a leggere questo thread e a contribuire: https://www.androidiani.com/forum/zo...ml#post3978992

  2.  
  3. #782
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    Partecipate al thread per le traduzioni della Lewa perch tutto il giorno che la testo e l'unico bug che ha che manca l'italiano !!!!

  4. #783
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    200

    Ringraziamenti
    0
    Ringraziato 17 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da Stalingrad Visualizza il messaggio
    Partecipate al thread per le traduzioni della Lewa perch tutto il giorno che la testo e l'unico bug che ha che manca l'italiano !!!!
    Il tethering? se hai vodafone mi fai sapere se quello va?

  5. #784
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    funziona ma mi dispiace ... ho wind ...

  6. #785
    Androidiano VIP


    Registrato dal
    Nov 2012
    Messaggi
    1,289

    Ringraziamenti
    0
    Ringraziato 98 volte in 76 Posts
    Predefinito

    ragazzi serve aiuto per sta traduzione.... se ci prendiamo 2-3 cartelle a testa da tradurre finiamo entro domenica daiii forzaaa!!! 79 pagine di thread per cercare di far funzionare sto maledetto telefono e ora che abbiamo trovato una rom decente nessuno vuole perdere un paio d'ore per fare una traduzione in italiano? in 2 giorni abbiamo gia' tradotto un buon 20% in 3...mi aspetto maggiori adesioni sul thread della traduzione

  7. #786
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    Dai ragazzi condividiamo gli oneri e gli onori ...

    Condividiamo o restiamo senza ROM stabile ????? :-P

    Dai che i russi stanno aspettando la nostra traduzione per far uscire la nuova release !!!!

    Animo ragazzuoli ...

  8. #787
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    17
    Smartphone
    Note 8 dual no brand android 8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi qualcono mi potrebbe dire se ha trovato la combinazione di tasti per gli screenshot

  9. #788
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi ho problemi di band se prende 3g h h+ si impalla che fare?


    Inviato dal mio ZP900

  10. #789
    Androidiano VIP


    Registrato dal
    Nov 2012
    Messaggi
    1,289

    Ringraziamenti
    0
    Ringraziato 98 volte in 76 Posts
    Predefinito

    e' troppo vago il tuo problema...cosi su due piedi non so che dirti....se hai installato 4.1.2 con le patch per il 3g, dovrebbe funzionarti tutto. prova a installare la lewa rom (la trovi in sezione modding) e vedi se ti funziona tutto bene....

    in oltre se ti trovi bene, puoi darci una mano a tradurre la lewa nell'apposito thread (purtroppo e' solo in inglese, russo e cinese).

    saluti

  11. Il seguente Utente ha ringraziato phoenix530 per il post:

    Stalingrad (05-06-13)

  12. #790
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Per farti comprendere ho installato la versione 4.2. Ho come operatore Wind e se lascio attiva la funzione 3g il dispositivo non mi fa ricevere chiamate e navigare in internet e fare chiamate...se disattivo vado solo in edge tutto funziona a rilento per

    Inviato dal mio ZP910

Pagina 79 di 90 primaprima ... 2969777879808189 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy