CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 231 di 273 primaprima ... 131181221229230231232233241 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,301 a 2,310 su 2722
Discussione:

Zopo zp950 phablet

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2301
    Androidiano


    Registrato dal
    Dec 2009
    Messaggi
    213

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ciao a tutti,
    torno al mio problema sul segnale wifi.
    Ormai ho preso la cosa di punta e vorrei ben circoscrivere la situazione.
    Prima di tutto l'ho confrontato con l'h7500+ di mia moglie. Al piano inferiore rispetto a dove sta il router, l'h7500+ e' una scheggia il mio un trattore.
    Ho quindi installato "open signal" per misurare la differenza.
    Accanto al router entrambi i terminali vanno a 4 mps in download e 5/600 kbps in up.
    Il problema emerge quando ci si allontano oltre i due metri. L'h7500+ resta sui 3.5 mbps, io con lo zopo scendo a 1. Stabile l'upload su livelli massimi per entrambi.
    Ma da qui in poi lo zopo tracolla e, cosa strano solo in download mentre in upload resta sempre sui valori suddetti.
    Per darvi una misura a 5mt di distanza la velocita' in down si abbassa a circa 300kbs (hero 3mbps) e a 10 metri circa crolla a 150 kbps (hero mai sotto 2 mbps) e da qui in poi wifi inutilizzabile.
    Non so che fare. Idee?
    Grazie

  2.  
  3. #2302
    Androidiano VIP


    Registrato dal
    Dec 2011
    Localit
    torino
    Messaggi
    1,213
    Smartphone
    Xiaomi mi A1

    Ringraziamenti
    31
    Ringraziato 56 volte in 52 Posts
    Predefinito

    Vogliamo forse dire che il nobrand pi performante di quello marchiato!? Azzz. Cmq ho notato anche io che allontanandosi dal router perde un casino... Speriamo sia solo un problema di baseband..


    Inviato dal mio ZP950THAY_ZOMBY2 usando Androidiani App

  4. #2303
    Androidiano


    Registrato dal
    Dec 2009
    Messaggi
    213

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da valyw. Visualizza il messaggio
    Vogliamo forse dire che il nobrand pi performante di quello marchiato!? Azzz. Cmq ho notato anche io che allontanandosi dal router perde un casino... Speriamo sia solo un problema di baseband..


    Inviato dal mio ZP950THAY_ZOMBY2 usando Androidiani App
    Si, indubbiamente meglio il no brand, ma si parla di due modelli diversi: lo zopo zp950 e il no brand zopo 810.
    Per la ricezione invece non c'e' confronto, troppo meglio lo zopo.

  5. #2304
    Androidiano L'avatar di PaoloGreenBot


    Registrato dal
    Feb 2013
    Messaggi
    50

    Ringraziamenti
    2
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da comax74 Visualizza il messaggio
    Ciao a tutti,
    torno al mio problema sul segnale wifi.
    Ormai ho preso la cosa di punta e vorrei ben circoscrivere la situazione.
    Prima di tutto l'ho confrontato con l'h7500+ di mia moglie. Al piano inferiore rispetto a dove sta il router, l'h7500+ e' una scheggia il mio un trattore.
    Ho quindi installato "open signal" per misurare la differenza.
    Accanto al router entrambi i terminali vanno a 4 mps in download e 5/600 kbps in up.
    Il problema emerge quando ci si allontano oltre i due metri. L'h7500+ resta sui 3.5 mbps, io con lo zopo scendo a 1. Stabile l'upload su livelli massimi per entrambi.
    Ma da qui in poi lo zopo tracolla e, cosa strano solo in download mentre in upload resta sempre sui valori suddetti.
    Per darvi una misura a 5mt di distanza la velocita' in down si abbassa a circa 300kbs (hero 3mbps) e a 10 metri circa crolla a 150 kbps (hero mai sotto 2 mbps) e da qui in poi wifi inutilizzabile.
    Non so che fare. Idee?
    Grazie
    Provato a cambiare rom?

  6. #2305
    Androidiano


    Registrato dal
    Dec 2009
    Messaggi
    213

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da PaoloGreenBot Visualizza il messaggio
    Provato a cambiare rom?
    si, stock, thay1 e thay2

  7. #2306
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno a tutti!
    sono una `nuova` della community! :P
    ieri ho effettuato il pagamento presso Money gram per l`acquisto di due zopo zp950 phablet quadcore...e mi chiedevo se voi sapeste se da zopomobileshop.com ricevero` una mail di conferma che tutto e` andato a buon fine.
    E poi.. io sn italiana, ma per motivi di lavoro mi trovo in Grecia, difatti dal sito zopo mi hanno detto che gli smartphone arriveranno dall`Italia.
    Sapete piu` o meno quanto tempo dovrei aspettare avendo fatto ieri il pagamento?
    vi ringrazio anticipatamente!!

  8. #2307
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    67

    Ringraziamenti
    20
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da comax74 Visualizza il messaggio
    Ciao a tutti,
    torno al mio problema sul segnale wifi.
    Ormai ho preso la cosa di punta e vorrei ben circoscrivere la situazione.
    Prima di tutto l'ho confrontato con l'h7500+ di mia moglie. Al piano inferiore rispetto a dove sta il router, l'h7500+ e' una scheggia il mio un trattore.
    Ho quindi installato "open signal" per misurare la differenza.
    Accanto al router entrambi i terminali vanno a 4 mps in download e 5/600 kbps in up.
    Il problema emerge quando ci si allontano oltre i due metri. L'h7500+ resta sui 3.5 mbps, io con lo zopo scendo a 1. Stabile l'upload su livelli massimi per entrambi.
    Ma da qui in poi lo zopo tracolla e, cosa strano solo in download mentre in upload resta sempre sui valori suddetti.
    Per darvi una misura a 5mt di distanza la velocita' in down si abbassa a circa 300kbs (hero 3mbps) e a 10 metri circa crolla a 150 kbps (hero mai sotto 2 mbps) e da qui in poi wifi inutilizzabile.
    Non so che fare. Idee?
    Grazie
    abito al primo piano e se mi connetto dalla macchina parcheggiata sotto casa ho pi della met delle tacche del wifi e la navigazione fluida, ho la rom stock di dicembre e l'access point di livello medio-basso; il tuo potrebbe essere un qualche problema di settaggio?
    Ultima modifica di rivolus; 28-03-13 alle 14:46

  9. #2308
    Androidiano


    Registrato dal
    Dec 2009
    Messaggi
    213

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da rivolus Visualizza il messaggio
    abito al primo piano e se mi connetto dalla macchina parcheggiata sotto casa ho pi della met delle tacche del wifi e la navigazione fluida, ho la rom stock di dicembre e l'access point di livello medio-basso; il tuo potrebbe essere un qualche problema di settaggio?
    sapessi dove poter trovare questo problema di settaggio, lo farei subito.
    Ho anche fatto tutte le prove entrando nell'engineer menu' ma il risultato, sempre misurato con opensignal e' il medesimo in ognuna delle tre opzioni possibili (eu, usa, jap)-
    Che sia la rom di thay? Mi pare impossibile ........
    ma a questo punto, visto che son sicuro che sia la v1 che la v2 hanno questo problema, riproverei la stock.
    Dove la posso trovare?
    Grazie mille per la collaborazione ragazzi!

  10. #2309
    Senior Droid L'avatar di winning


    Registrato dal
    Jun 2012
    Messaggi
    594

    Ringraziamenti
    24
    Ringraziato 37 volte in 29 Posts
    Predefinito

    qualche modifica e' il nostro zopo mi e' diventato anche multi windows

  11. I seguenti 2 Utenti hanno ringraziato winning per il post:

    Ambrily (28-03-13),command0 (28-03-13)

  12. #2310
    Androidiano L'avatar di marty65


    Registrato dal
    Dec 2011
    Messaggi
    224
    Smartphone
    Zopo zp950 Note 4

    Ringraziamenti
    5
    Ringraziato 11 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da winning Visualizza il messaggio
    qualche modifica e' il nostro zopo mi e' diventato anche multi windows
    Un caff corretto all'anice(a 50 mi raccomando) prego.....

Pagina 231 di 273 primaprima ... 131181221229230231232233241 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy