CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 150 di 292 primaprima ... 50100140148149150151152160200250 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,491 a 1,500 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1491
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Controlla i valori del mic ...magari son troppo alti... Oppure è la capsula microfonica andata

    Inviato dal mio ZP950+ DUAL SIM con Tapatalk 2
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  2.  
  3. #1492
    Androidiano VIP


    Registrato dal
    Nov 2011
    Messaggi
    2,040

    Ringraziamenti
    245
    Ringraziato 139 volte in 126 Posts
    Predefinito

    dove si vedono i valori del mic? il percorso per arrivarci??? grazie

  4. #1493
    Androidiano L'avatar di luisss83


    Registrato dal
    Oct 2010
    Messaggi
    140
    Smartphone
    NO.1 S6 MIUI V5 1.2

    Ringraziamenti
    26
    Ringraziato 3 volte in 3 Posts
    Predefinito

    salve,
    ho acquistato da poco il mio zp950+ e ho un problema con l'altoparlante,in pratica si sente basso....sia quando squilla ke quando metto la musica!!
    anke a voi è così?come posso risolvere il problema?
    io ho provato con il fix ma non è cambiato nulla....ma con una rom cambierebbe in meglio???
    vi prego aiuuuuutooooooooooooooooooooooooooooo

  5. #1494
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da luisss83 Visualizza il messaggio
    salve,
    ho acquistato da poco il mio zp950+ e ho un problema con l'altoparlante,in pratica si sente basso....sia quando squilla ke quando metto la musica!!
    anke a voi è così?come posso risolvere il problema?
    io ho provato con il fix ma non è cambiato nulla....ma con una rom cambierebbe in meglio???
    vi prego aiuuuuutooooooooooooooooooooooooooooo
    https://www.androidiani.com/forum/sh...d.php?t=292253

    Inviato dal mio Nexus 4 con Tapatalk 2
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  6. #1495
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    217

    Ringraziamenti
    4
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Peccato!
    Dopo l'entusiasmo dei primi giorni mi sto confrontando con i primi problemi seccanti!
    Ho windows 7 e 8 e a casa Mac tutti a 64 bit e non riesco a fare i fix perché non riconosce i driver meta in nessun modo... In win 8 non installa neanche il tool per applicare il fix 3g...
    Oggi il primo giorno che lo porto fuori porta e in macchina segnale Vodafone assente durante tutto il tragitto... Mentre tutti avevano il 3g...
    Il povero cristo della zopo italia penso non sappia più che pesci prendere, non capisce neanche le domande che gli faccio e mi risponde ogni 2 giorni...
    La fotocamera crasha in continuazione...
    Peccato davvero!

    Inviato dal mio ZP950+ con Tapatalk 2

  7. #1496
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Peccato!
    Dopo l'entusiasmo dei primi giorni mi sto confrontando con i primi problemi seccanti!
    Ho windows 7 e 8 e a casa Mac tutti a 64 bit e non riesco a fare i fix perché non riconosce i driver meta in nessun modo... In win 8 non installa neanche il tool per applicare il fix 3g...
    Oggi il primo giorno che lo porto fuori porta e in macchina segnale Vodafone assente durante tutto il tragitto... Mentre tutti avevano il 3g...
    Il povero cristo della zopo italia penso non sappia più che pesci prendere, non capisce neanche le domande che gli faccio e mi risponde ogni 2 giorni...
    La fotocamera crasha in continuazione...
    Peccato davvero!

    Inviato dal mio ZP950+ con Tapatalk 2
    Io non sono il centro assistenza Zopo , ma , mi va' di aiutare qualcuno quando lo vedo in difficolta' .....Pensa che tu scrivi in italiano e ti rispondono in italiano . Se frequenti siti americani o cinesi , addio !!!!
    Allora veniamo a noi , per mia esperienza , W8 mi ha fatto impazzire ,uso win xp e non ho nessun problema . CREDO , che su win 7 non ci siano problemi . Ora il fatto che il telefono non ti soddisfi e' un conto , ma il fatto di non far partire 2 programmini stupidi , insomma mollare tutto perche' non riesco a far girare due programmini , mi fa arrabbiare . Per quanto riguarda il 3 g , prova il fixx da fare nel menu' ingegnere , senza bisogno di programmi ...Poi chi vende di solito non e' obbbligato a rispondere (purtroppo) ai dettagli tecnici , vende !!
    per la telecamera , usa il fixx . Ma devi per forza far partire SPFlash tool; in pratica stai flashando una ROM con il fixx .....Puoi dire che versione hai di firmware : IMPOSTAZIONI-INFO SUL TELEFONO-.
    Ultima modifica di medrona; 28-04-13 alle 19:05
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  8. Il seguente Utente ha ringraziato medrona per il post:

    command0 (28-04-13)

  9. #1497
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    217

    Ringraziamenti
    4
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Medrona il problema dei driver è che i sistemi a 64 bit non fanno installare driver non certificati... Io non mollo, sono solo dispiaciuto che un telefono con un potenziale enorme diventi inutilizzabile se non fai fix e quindi NON avere Seven o win 8 ecc. Ecc.
    Il problema della rete è arcinoto, mi fa specie che mi sia arrivato una settimana fa un esemplare che abbia ancora questo problema noto da mesi

    Inviato dal mio ZP950+ con Tapatalk 2

  10. #1498
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Medrona il problema dei driver è che i sistemi a 64 bit non fanno installare driver non certificati... Io non mollo, sono solo dispiaciuto che un telefono con un potenziale enorme diventi inutilizzabile se non fai fix e quindi NON avere Seven o win 8 ecc. Ecc.
    Il problema della rete è arcinoto, mi fa specie che mi sia arrivato una settimana fa un esemplare che abbia ancora questo problema noto da mesi
    Provare a fare un ripristino completo ?? Io lo farei .
    Ultima modifica di Gynlemon; 28-04-13 alle 20:56
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  11. #1499
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    17

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Medrona il problema dei driver è che i sistemi a 64 bit non fanno installare driver non certificati... Io non mollo, sono solo dispiaciuto che un telefono con un potenziale enorme diventi inutilizzabile se non fai fix e quindi NON avere Seven o win 8 ecc. Ecc.
    Il problema della rete è arcinoto, mi fa specie che mi sia arrivato una settimana fa un esemplare che abbia ancora questo problema noto da mesi
    Io, x fortuna non ho riscontrato tutti questi problemi con la rom originale, considerando che ho flashato lo zopone dopo aver provato le rom non ufficiali attualmente in rete.
    Io uso win7, ed ho installato con facilità i vari driver dei tools per eseguire i vari il ripristino del telefono. l'unico tool che ha chiesto maggiori attenzione è stato Maui META, ma alla fine anche questo funziona correttamente (curiosità ma il file ZP810.ini dov'è?) mi lamento dell' illuminazione del display in modalità automatica, che pur seguendo alla lettera la procedura dell'app. velux ancora non sono riuscito ad avere delle impostazioni soddisfacente, ed il volume che in conversazione non è elevato, mentre ho riscontrato solo venerdì l'impossibilità di mandare gli SMS con la sim H3G, dove verificare le impostazioni se sono corrette.
    Nessuna caduta in conversazione (riscontrato solo con rom non ufficiale), nessun problema di tenuta linea 3G (in download H3G ho registrato 1Mbs, mentre utilizzando 3G test registro in download 8Mbs), Il GPS funziona bene con S*g*c.

    Allora mi chiedo, la rom in download sul sito marcanegozio.com è già fixata oppure no? se non è fixata allora perchè non riscontro questi problemi?
    Che test posso eseguire per verificare se lo zopone è perfetto?
    Ultima modifica di Gynlemon; 28-04-13 alle 20:59

  12. #1500
    Banned


    Registrato dal
    May 2011
    Messaggi
    12,288

    Ringraziamenti
    667
    Ringraziato 4,133 volte in 3,084 Posts
    Predefinito

    Ragazzi usate la funzione " Quote " in maniera corretta , senò create confusione tra post...

Pagina 150 di 292 primaprima ... 50100140148149150151152160200250 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy