CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 194 di 280 primaprima ... 94144184192193194195196204244 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,931 a 1,940 su 2797
Discussione:

[Thread ufficiale] Zopo Zp999 - MT6595 - LTE

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1931
    Androidiano L'avatar di s3ss4to


    Registrato dal
    Sep 2012
    Località
    Napoli
    Messaggi
    151
    Smartphone
    Leeco Le Pro 3 4/64 X720

    Ringraziamenti
    22
    Ringraziato 16 volte in 13 Posts
    Predefinito

    Ho l impressione che dopo l ultimo aggiornamento (ho tutto stock) il telefono si impunti sia con la connessione dati sia su WiFi. A volte devo addirittura riavviare per riprisrinare internet.Qualcuno ha notato questo problema??!

  2.  
  3. #1932
    Androidiano VIP L'avatar di AleBerlo


    Registrato dal
    Apr 2014
    Località
    Trento
    Messaggi
    2,808
    Smartphone
    Redmi K20 pro, Redmi Note 9Pro

    Ringraziamenti
    717
    Ringraziato 1,406 volte in 1,060 Posts
    Predefinito

    [quote name="s3ss4to" post=6617553]Ho l impressione che dopo l ultimo aggiornamento (ho tutto stock) il telefono si impunti sia con la connessione dati sia su WiFi. A volte devo addirittura riavviare per riprisrinare internet.Qualcuno ha notato questo problema??![/QUOTE]
    Ne ha parlato poco fa iceoair qui: https://www.androidiani.com/forum/sh....php?p=6616774

    Inviato dal mio ZP999 47331di Antutu, usando Androidiani App
    I thanks mica mi fanno schifo, se ho dato una mano...

    Passare per idiota agli occhi di un imbecille è voluttà da fine intenditore.

  4. Il seguente Utente ha ringraziato AleBerlo per il post:

    s3ss4to (18-02-15)

  5. #1933
    exa
    exa non è in linea
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    57

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    io ho ancora la versione del 30/12....
    Non capisco cosa fixano le 2 versioni successive...anzi ho solo notato che creano problemi, quali :
    - inversione delle SD con conseguente incasinamente di applicazioni ( whatsapp e link interni allo storage )
    - problemi con GPS
    - problemi con WIFI / 3g-4g

    ...qualcuno obbietta alle mie considerazioni, cosi eventualmente aggiorno...

  6. #1934
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Posso confermartelo...ne ho fatto le spese ed ho dovuto successivamente spendere tempo per imparare tutta la terminologia e le procedure , non sempre semplicissime per un novizio , per poter tornare a far funzionare ( bene ) il mio telefono. A questo proposito vorrei ancora ringraziare AleBerlo. Più in quà chiederò ( e chiedo scusa in anticipo ma spero di non essere trattato con sufficienza tipo: segui le istruzioni...o c'è tutto scritto quì... ) qualche ulteriore delucidazione...
    Buona giornata a tutti

  7. #1935
    Senior Droid


    Registrato dal
    Jun 2013
    Messaggi
    362

    Ringraziamenti
    83
    Ringraziato 75 volte in 52 Posts
    Predefinito

    Quote Originariamente inviato da exa Visualizza il messaggio
    io ho ancora la versione del 30/12....
    Non capisco cosa fixano le 2 versioni successive...anzi ho solo notato che creano problemi, quali :
    - inversione delle SD con conseguente incasinamente di applicazioni ( whatsapp e link interni allo storage )
    - problemi con GPS
    - problemi con WIFI / 3g-4g

    ...qualcuno obbietta alle mie considerazioni, cosi eventualmente aggiorno...
    Sinceramente io avevo un po tutti questi problemi (gps ora fa il fix ma non ho testato la navigazione ) più riavvii abbastanza spesso se utilizzavo applicazioni pesanti senza prima riavviare, e qualche volta si spegneva quando era in carica a batteria al 100% e lo prendevo in mano, la fotocamera lentissima ed anche impuntamenti in quale menù ed infine non funzionava il backupdata da recovery stock che mi dava errore, poi mi sono deciso a perderci qualche ora ed ho flahsato da flashtools con opzione fimware upgrade la versione del 16 gennaio ed ho reinstallato tutto e fatto ota di febbraio, i problemi che avevo prima sono spariti tutti tranne un problema con il backup rubrica che si scorda 30 contatti (ma non ho sentito altri che lamentano questo) poi un altro problemino che ho ora è se vado su impostazioni account e faccio aggiungi sia che clicco su google o in qualsiasi altro non succede nulla e devo premere il tasto home, se riavvio non lo rifà, devo però dire che una volta inserito account google non hai più necessita di usare quella funzione, quindi se te lo fa al momento di inserirlo riavvii e amen.. per ora nessun riavvio e nessun apparente problema di stabilità di sistema la fotocamera è abbastanza veloce il backup da recovery funziona ... il 3 g e 4g vanno come prima a mio dire, stamane ho navigato in 4g con wind e andava bene, secondo me fa switch troppo spesso in 2g e lo ha sempre fatto da quando l'ho preso non appena il segnale diventa scarso, (il 998 era lievemente superiore in questo)

    Io penso che alla fine così come ha consigliato zopo e scritto command in qualche post precedente fare il flash della rom da 0 è la soluzione migliore per eliminare buona parte dei problemi.

    Una piccola domanda, tu per caso usi o a te funziona real racing 3? io ho notato che non mi parte più nemmeno reinstallandolo e ci sono diversi feedback negativi su googleplay , magari è un problema del gioco che non è stato ancora reso 100% compatibile o han fatto un aggiornamento che impalla il tutto.

    Bye
    Ultima modifica di tnttony; 18-02-15 alle 17:52

  8. Il seguente Utente ha ringraziato tnttony per il post:

    command0 (18-02-15)

  9. #1936
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Io ho avuto il tuo stesso problema e, devo dire dopo diverse prove, che la cosa migliore , almeno per me, è stata quella di impostare flashtool in format all+download. E' vero che perdi tutto e devi reimpostare i dati successivamente e che ci perdi qualche ora ma se hai fatto il backup su scheda sd (e google lo fa anche in automatico...) poi non è così drammatico. Il vantaggio è che riparti con un telefono completamente pulito e col firmware che scegli tu ( e anche quì ci sarebbe molto da dire leggendo i vari commenti su chi si trova bene con una versione e chi con un'altra...) ma , da non sottovalutare il vantaggio ( e me ne sono ben accorto...) che non ti lasci dietro immondizia precedente che poi ti crea problemi con le varie app o quantomeno funzionamenti strani.

  10. #1937
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    76

    Ringraziamenti
    14
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da ftorquy Visualizza il messaggio
    Comporta che l'aggiornamento non va a buon fine e se ricordo bene devi riflashare qualche firmware con flashtool
    confermo non aggiornare assolutamente con i permessi di root perchè domenica mi è morto il tel. e lo dovuto rifleshiare.

  11. #1938
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Fondi (LT)
    Messaggi
    247
    Smartphone
    Huawei Mate 10 Pro

    Ringraziamenti
    18
    Ringraziato 27 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da grazianocorvo Visualizza il messaggio
    Come ho avuto modo di dire adesso dopo la procedura che mi ha portato a riportare il telefono a stock originale e ad aggiornare il telefono via fota o ota che dir si voglia, sono spariti quei tipici problemi di segnale ballerino e di assenza di segnale che assillavano il mio terminale. Tenendo conto che alterno tre tipi di navigatori (Here, Maps e Sygic) per lavoro tutti i giorni, volevo solo condividere la mia esperienza. Questo non vuol dire che il problema non si risolva. Sarà mia premura farlo presente dopo almeno qualche giorno di prova su strada e non come qualcuno dal salotto di casa.
    Bene dopo quattro giorni di utilizzo pieno, giorno e notte, posso finalmente affermare di essere finalmente orgoglioso e felice per aver acquistato lo 3x. Avendo resettato tutto ed installato tutti gli aggiornamenti via Ota il telefono è splendido. Non lo affermo per partito preso ma avendo finalmente trovato la quadra nel suo uso. Infatti se prima il telefono era affetto da riavvii interminabili (ne ho contato fino a dodici consecutivi), il GPS che funzionava a tratti e anche durante la navigazione era soggetto a perdite di segnale e a coordinate sballate, oggi il telefono va che una bellezza. Nessun riavvio ne durante la carica ne a fine carica. Se prima avevo paura a spegnerlo oggi il timore è svanito. Faccio tutti i giorni trecento km e non mi ha mai sforato di un metro. Veramente soddisfatto!!!! Tanto che la mia idea di modificarlo è chiusa oramai nel cassetto. Il mio S4 sembra un vecchio gingillo al confronto. Adesso di sicuro qualcuno avrà da ridire ma la mia soddisfazione è massima è voglio condividerla.

  12. I seguenti 4 Utenti hanno ringraziato grazianocorvo per il post:

    Beikurt (19-02-15),command0 (19-02-15),dgboy73 (20-02-15),roby2001 (19-02-15)

  13. #1939
    Androidiano L'avatar di Beikurt


    Registrato dal
    Jul 2013
    Località
    Palermo
    Messaggi
    216
    Smartphone
    Redmi Note 3 Pro 3/32 Kenzo

    Ringraziamenti
    57
    Ringraziato 97 volte in 61 Posts
    Predefinito

    Credo sia la prima volta nella storia dell'uomo, in cui il corvo è foriero di buone notizie. Alla facciaccia di Poe! Graziano, ma tu lo hai rootato o lo hai lasciato proprio come quando era nella scatola?

    Inviato dal mio GLADIATOR-2 usando Androidiani App
    Redmi Note 3 Pro 3/32 KENZO:
    ROM- latest global developer
    BOOTLOADER- Bloccato
    RECOVERY- Miui
    ROOT- No

    Il mio BLOG per gli amanti di Linux: VALHALLINUX!
    La mia guida a Flash Tool con Linux : QUI

  14. #1940
    Androidiano


    Registrato dal
    Nov 2011
    Località
    Gorla Minore
    Messaggi
    101
    Smartphone
    Samsung Galaxy s2 + Nexus 7v2

    Ringraziamenti
    49
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da exa Visualizza il messaggio
    io ho ancora la versione del 30/12....
    Non capisco cosa fixano le 2 versioni successive...anzi ho solo notato che creano problemi, quali :
    - inversione delle SD con conseguente incasinamente di applicazioni ( whatsapp e link interni allo storage )
    - problemi con GPS
    - problemi con WIFI / 3g-4g

    ...qualcuno obbietta alle mie considerazioni, cosi eventualmente aggiorno...
    mi associo fermo pure io a quello del 30-12 e non lamento problemi, solo una volta si è riavviato con wozzappe....

    poi ho il root e recovery moddata.....

    per ora aspetto che ci siano dei tangibili miglioramenti e probabilmente mettero la marsapa....
    Galaxy s2 ICS + Nexus 7 2013 + Zopo ZP999 (a breve)

    Ringraziare non è un disonore ne per chi dà ne per chi rivìceve !!

Pagina 194 di 280 primaprima ... 94144184192193194195196204244 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy