CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 40 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 23 su 23
Discussione:

Zopo ZP999: smartphone morto dopo aggiornamento firmware. HELP

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano di Riferimento L'avatar di bovirus


    Registrato dal
    Jan 2012
    Messaggi
    12,603

    Ringraziamenti
    459
    Ringraziato 3,552 volte in 2,599 Posts
    Predefinito

    @bugge95
    E' la semplice disabilitazione della firma digitale dei driver.
    E' spiegato chiaramente nel thread Driver e tool Mediatek.

  2.  
  3. #22
    Androidiano VIP L'avatar di bugge95


    Registrato dal
    Apr 2012
    LocalitÓ
    milano
    Messaggi
    3,408
    Smartphone
    moto g3,g2,g1,n4,scl,iphone4

    Ringraziamenti
    45
    Ringraziato 598 volte in 559 Posts
    Predefinito

    Quote Originariamente inviato da bovirus Visualizza il messaggio
    @bugge95
    E' la semplice disabilitazione della firma digitale dei driver.
    E' spiegato chiaramente nel thread Driver e tool Mediatek.
    lo so,ma seguendo quella sono riuscito a farlo su windows 10 64bit, seguendo le altre su windows 7 32bit,64bit e windows 10 64bit non mi faceva fare nulla,sta volta invece ci sono riuscito xD
    Nexus4 ROM: Purity Kernel: Semaphore
    Galaxy scl ROM: cm11 Kernel: 3.0.101-CM
    Galaxy scl2 ROM: TheFrankestainMod Kernel: 3.X

  4. #23
    Baby Droid L'avatar di nizman


    Registrato dal
    Aug 2014
    LocalitÓ
    Bologna
    Messaggi
    14
    Smartphone
    Zopo ZP999, THL T200

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io avevo provato anche con usbdeview (su Window 7 64bit) ma niente da fare...

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy