CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 52 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 173 Thanks ricevuti nell'ultimo mese

Pagina 301 di 301 primaprima ... 201251291299300301
Visualizzazione dei risultati da 3,001 a 3,003 su 3003
Discussione:

[MODDING] LeTV X500 TWRP + Firmware powered by BB72

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3001
    Senior Droid L'avatar di esperanza


    Registrato dal
    Dec 2012
    Messaggi
    798

    Ringraziamenti
    31
    Ringraziato 145 volte in 108 Posts
    Predefinito

    Quote Originariamente inviato da marex Visualizza il messaggio
    mantenendo la stessa recovery la vedo dura,a mio nipote ho messo la dotos rom,completamente in italiano e con tanto di aggiornamenti via ota,oltre a essere android 7 esente da bug,con tutte le funzioni del caso,trovi la guida eventualmente su youtube.
    sempre con la stessa TWRP ?
    Sono ben accettati i ringraziamenti, grazie

    http://www.leoesperanza.altervista.org/ LEeco LE 3 PRO X720 - LEeco LE 2 X620 - X500 - Elephone P7000

  2.  
  3. #3002
    Androidiano


    Registrato dal
    Dec 2011
    Località
    toscana
    Messaggi
    107
    Smartphone
    letv 1s x500

    Ringraziamenti
    23
    Ringraziato 24 volte in 20 Posts
    Predefinito

    io personalmente ho usato 3020,ma ma anche 3100 va bene ,la trovi sul sito twrp,rinomini la rom in quellla di bb ,zero problemi.comunque su youtube trovi tutto,compreso le twrp

  4. #3003
    Baby Droid


    Registrato dal
    Oct 2018
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buon pomeriggio, scrivo anche qui essendo credo la sezione giusta e mi scuso se ho sbagliato ma scrivo sul forum dopo più di un anno.
    In passato utilizzavo un le tv x500 1s preso su grossoshop con molte molte soddisfazioni poi ha iniziato a scaricarsi la batteria all'improvviso, finche l'ho sostituito d'urgenza, ora l'ho riesumato seguendo tutte le guide per passare dalla s12 alla s20 con tutti i file solo che da ieri notte il telefono ha solo la schermata leEco iniziale anche se parte in recovery dopo un po' torna su quella schermata, il pc riconosce un dispositivo generico ma non lo visualizza e non posso utilizzare la recovery, perché mi dice che non è collegato mentre l'ho abilitato come al solito alla lettura usb.
    Mi serve principalmente come modem per ho.mobile entro venerdì ma non riesco a farlo funzionare in nessun modo non me lo riconosce se non su w7... ma non mi apre nulla, vi prego aiutatemi sto uscendo pazza

    Inviato dal mio ASUS_X013D usando Androidiani App

Pagina 301 di 301 primaprima ... 201251291299300301

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy