CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 87 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale rom state usando?

Chi ha votato
46. Non puoi votare questo sondaggio
  • Io ho la rom di BB72&Cuoco92 vers. 1-3

    2 4.35%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite recoverry

    16 34.78%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite OTA

    15 32.61%
  • Io ho la rom LEWA multilingua

    4 8.70%
  • Io ho un'altra rom

    9 19.57%
Pagina 125 di 489 primaprima ... 2575115123124125126127135175225 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,241 a 1,250 su 4883
Discussione:

[Alcatel/TCL IdolX+/S960] Guide Root- Recovery- Rom Custom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1241
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Ok Palasix grazie per l'informazione
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  2.  
  3. #1242
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    365
    Smartphone
    Le eco Le 2 Max

    Ringraziamenti
    37
    Ringraziato 30 volte in 26 Posts
    Predefinito

    Chiedo umilmente scusa so di essere noioso però questo è ciò che mi succede!
    Avevo problemi a collegare il cel sul pc del lavoro con windows XP per scaricare le foto, dopo l'aggiornamento alla 5.3 il PC mi "vede" il cell e riesco a scaricare le foto; dopo averlo scritto qui in un post Palasix mi scrive che non è dovuto all'aggiornamento ma ai driver del PC ecc. Oggi, dopo l'aggiornamento alla 5.8, collego il cell al PC del lavoro e nulla non si collega più nulla, non mi chiede installazione driver e nemmeno mi fa federe il contenuto del Cell nada de nada. Debug USB baffato.
    Qualcuno sa dirmi cosa è successo?

  4. #1243
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    189

    Ringraziamenti
    45
    Ringraziato 45 volte in 35 Posts
    Predefinito

    Salve, aggiornando alla 5.8 ho riscontrato anche io un certo rallentamento che prima non avevo subito dopo aver acceso il telefono. Per diversi secondi il sistema "scatta" cosa che prima non aveva mai fatto. Non ho installato nulla e non ho fatto nessuna modifica negli ultimi giorni.

  5. #1244
    Androidiano VIP


    Registrato dal
    May 2013
    Messaggi
    2,879
    Smartphone
    Redmi Note 3 Pro, Honor 6

    Ringraziamenti
    336
    Ringraziato 805 volte in 571 Posts
    Predefinito

    Quote Originariamente inviato da 9600pro Visualizza il messaggio
    Salve, aggiornando alla 5.8 ho riscontrato anche io un certo rallentamento che prima non avevo subito dopo aver acceso il telefono. Per diversi secondi il sistema "scatta" cosa che prima non aveva mai fatto. Non ho installato nulla e non ho fatto nessuna modifica negli ultimi giorni.
    Io dopo l'aggiornamento 5.8 avevo due problemi:
    -uno che Nova mi andava un po' + lento, questa cosa l'ho risolta cambiando le impostazioni dell'app di xda,
    -il secondo era questa scattosità in partenza che dura per diversi secondi e che prima mi sembra di non avere notato in maniera così accentuata.

    Beh questa tua osservazione conferma il secondo punto, Cuoco qualche sospetto su cosa può essere dovuto? qualche app nuova che parte adesso all'avvio?

    PS: per giuppi, con la 5.8 il telefono si collega al PC senza problemi, puoi scrivere a Bill Gates, vai a nome nostro .
    Ultima modifica di palasix; 21-04-14 alle 19:59

  6. #1245
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Potrebbe essere legata al framework, ma non ne sono sicuro. Ma questa scattosità la notate sempre o solo qualche volta?
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  7. #1246
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    189

    Ringraziamenti
    45
    Ringraziato 45 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    Potrebbe essere legata al framework, ma non ne sono sicuro. Ma questa scattosità la notate sempre o solo qualche volta?
    Ogni volta che accendo il telefono lagga per diversi secondi. Anche la tendina delle notifiche tirandola giù scatta. Poi passati un pò di secondi si "assesta" e va tutto alla perfezione

  8. #1247
    Androidiano L'avatar di wolfe


    Registrato dal
    Mar 2013
    Località
    roma
    Messaggi
    78

    Ringraziamenti
    112
    Ringraziato 24 volte in 18 Posts
    Predefinito

    Confermo quello che ha scritto 9600Pro mi fa lo stesso difetto se riavvio io non sono tornato alle 5.3 quindi ho l'ultima baseband

    Inviato dal mio ALCATEL ONETOUCH 6043D usando Androidiani App

  9. #1248
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    11

    Ringraziamenti
    224
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quando si accende scatta un Po, busogna aspettare 5 secondi e tutto torna fluidissimo. Credo sia normale

  10. #1249
    Androidiano VIP


    Registrato dal
    May 2013
    Messaggi
    2,879
    Smartphone
    Redmi Note 3 Pro, Honor 6

    Ringraziamenti
    336
    Ringraziato 805 volte in 571 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    Potrebbe essere legata al framework, ma non ne sono sicuro. Ma questa scattosità la notate sempre o solo qualche volta?
    All'avvio è molto evidente ma succede anche se di durata inferiore quando disinstalli un'app, cosa che prima non avevo notato (questo succede anche senza l'app di xda che avevo installato).

    Ovviamente sappiamo che all'avvio il telefono è un po' + scattoso del normale ma questo effetto nuovo prolungato si è avuto con la 5.8
    Ultima modifica di palasix; 21-04-14 alle 20:30

  11. #1250
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    365
    Smartphone
    Le eco Le 2 Max

    Ringraziamenti
    37
    Ringraziato 30 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da palasix Visualizza il messaggio

    PS: per giuppi, con la 5.8 il telefono si collega al PC senza problemi, puoi scrivere a Bill Gates, vai a nome nostro .
    La tua risposta la conoscevo già ancor prima di aprire il post!!!!
    On ogni caso resta la realtà dei fatti accaduti sempre nello stesso pc: 5.0 il Pc manco vede il cell quando viene collegato; 5.3 il Pc vede il cell quando viene collegato; 5.8 il Pc nn vede il cell quando viene collegato!
    A parte le teorie di Palasix qualcun'altro sa dirmi come posso fare a scaricare le foto del lavoro su quel Benedetto Pc??

    Inviato dal mio ALCATEL ONETOUCH Idol x + usando Androidiani App

Pagina 125 di 489 primaprima ... 2575115123124125126127135175225 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy