CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale rom state usando?

Chi ha votato
46. Non puoi votare questo sondaggio
  • Io ho la rom di BB72&Cuoco92 vers. 1-3

    2 4.35%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite recoverry

    16 34.78%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite OTA

    15 32.61%
  • Io ho la rom LEWA multilingua

    4 8.70%
  • Io ho un'altra rom

    9 19.57%
Pagina 47 di 489 primaprima ... 3745464748495797147 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 461 a 470 su 4883
Discussione:

[Alcatel/TCL IdolX+/S960] Guide Root- Recovery- Rom Custom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #461
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    67

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ottimo 4.2 un successo con ota grazie a tutti per il lavoro svolto in particolare hai nostri cuochi :-)

    Inviato dal mio TCL S960 usando Androidiani App

  2. Il seguente Utente ha ringraziato Giusk per il post:

    BB72 (27-03-14)

  3.  
  4. #462
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    67

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ps dove trovo il sondaggio per votare :-/

    Inviato dal mio TCL S960 usando Androidiani App

  5. #463
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Quote Originariamente inviato da Giusk Visualizza il messaggio
    Ps dove trovo il sondaggio per votare :-/

    Inviato dal mio TCL S960 usando Androidiani App
    Nel thread in alto all'inizio di ogni pagina
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  6. #464
    Senior Droid L'avatar di joemilan


    Registrato dal
    Nov 2011
    Località
    Italy
    Messaggi
    421
    Smartphone
    Oneplus 3T

    Ringraziamenti
    198
    Ringraziato 65 volte in 46 Posts
    Predefinito

    Soddisfattissimo della rom,complimenti ai cuochi!!!! Ota updater formidabile!!!
    Una piccola richiesta se fattibile: mi piaceva molto il lockscreen della leva (quello elastico per intenderci)... si
    potrebbe installare in questa facoltativamente??? Questa rom quale monta, CLocker??

  7. #465
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    28

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Un saluto a tutti,
    Mi aggiungo a coloro che hanno problemi con audio HiFi. Abilitando la funzione, nella barra superiore non appare nulla e l'audio rimane lo stesso (naturalmente con le cuffie inserite).
    Acquistato con ROM lewa inglese/cinese, aggiornato alla 4 seguendo la vostra guida. Oggi aggiornato alla 4.1 e successivamente alla 4.2.
    Cosa potrebbe essere?
    Grazie in anticipo per le risposte.

  8. #466
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Mickey999 Visualizza il messaggio
    Un saluto a tutti,
    Mi aggiungo a coloro che hanno problemi con audio HiFi. Abilitando la funzione, nella barra superiore non appare nulla e l'audio rimane lo stesso (naturalmente con le cuffie inserite).
    Acquistato con ROM lewa inglese/cinese, aggiornato alla 4 seguendo la vostra guida. Oggi aggiornato alla 4.1 e successivamente alla 4.2.
    Cosa potrebbe essere?
    Grazie in anticipo per le risposte.
    Hai installato app per gestione musica e/o players diversi da quello stock?.....non saprei perchè a me funziona sempre......

    Inviato dal mio SM-P605 usando Androidiani App

  9. #467
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da joemilan Visualizza il messaggio
    Soddisfattissimo della rom,complimenti ai cuochi!!!! Ota updater formidabile!!!
    Una piccola richiesta se fattibile: mi piaceva molto il lockscreen della leva (quello elastico per intenderci)... si
    potrebbe installare in questa facoltativamente??? Questa rom quale monta, CLocker??
    Penso che dipenda dal framework...quindi non credo si possa importare direttamente...si può provare...

    Inviato dal mio SM-P605 usando Androidiani App

  10. Il seguente Utente ha ringraziato BB72 per il post:

    joemilan (27-03-14)

  11. #468
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    28

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    X BB72
    No nulla, ho solo le app di default installate con la rom tipo play music, la radio ed il registratore.
    Sinceramente quando avevo la lewa non ho provato a vedere se funzionava

  12. #469
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Mickey999 Visualizza il messaggio
    X BB72
    No nulla, ho solo le app di default installate con la rom tipo play music, la radio ed il registratore.
    Sinceramente quando avevo la lewa non ho provato a vedere se funzionava
    allora non ne ho la più pallida idea...ho appena riprovato e a me appare sempre....se hai voglia fai un backup con TWRP e copialo su PC poi fai un reset ai fati di fabbrica e vedi se funziona....hai provato con un altro paio di cuffie?

  13. #470
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    28

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si già provato. Farò come dici tu e poi ti faccio sapere.
    Per ora grazie.

Pagina 47 di 489 primaprima ... 3745464748495797147 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy