CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 90 Thanks ricevuti nell'ultimo mese

Pagina 119 di 220 primaprima ... 1969109117118119120121129169219 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,181 a 1,190 su 2191
Discussione:

[THREAD UFFICIALE]Lenovo A820 Quadcore

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1181
    Baby Droid L'avatar di dalbach


    Registrato dal
    Dec 2012
    Località
    Rovereto (TN)
    Messaggi
    18
    Smartphone
    Huawei U8150-D Ideos

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao, io lo possiedo da un giorno. Preso da eto con la loro mod più per avere già il cellule rootato e pronto per flashare altro. Ho messo su subito la infrared e testato il fix gps. Ci ha messo un po' ma tutto OK. Oggi l'ho provato con oruxmaps e i risultati sono stati buoni per come ho fatto il test. Sempre più che soddisfatto :thumbup:

  2.  
  3. #1182
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    310

    Ringraziamenti
    86
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da dalbach Visualizza il messaggio
    Ciao, io lo possiedo da un giorno. Preso da eto con la loro mod più per avere già il cellule rootato e pronto per flashare altro. Ho messo su subito la infrared e testato il fix gps. Ci ha messo un po' ma tutto OK. Oggi l'ho provato con oruxmaps e i risultati sono stati buoni per come ho fatto il test. Sempre più che soddisfatto :thumbup:
    Ciao hai messo l'ultima ROM needrom ??

  4. #1183
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    310

    Ringraziamenti
    86
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da slime00 Visualizza il messaggio
    Uscito l'update alla 2.3.2!



    ovviamente sempre su Needrom!
    Qualcuno che l'ha installata ha avuto modo di testare il GPS? Sulla 2.2 funziona alla grande mentre sulla 2.3 ricordo di aver avuto grossi problemi.
    Altra domanda per la 2.3.2: il menù è sempre bianco?

  5. #1184
    Androidiano


    Registrato dal
    Jun 2011
    Messaggi
    59

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve qualcuno mi puo dare una guida semplice che di più non si puó su come mettere la cwm?
    Non ci ho capito molto fate conto di spiegarla a un bambino passo passo grazie


    Inviato dal mio Lenovo A820 usando Androidiani App

  6. #1185
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    36

    Ringraziamenti
    11
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Ciao a tutti e grazie, attraverso i vostri post sono riuscito a cambiare rom.
    Ho comprato il telefono da eto con la loro rom, appena arrivato sono riuscito a collegarlo con mobilego e scaricare tutti i contatti e riuscivo anche a collegarmi via wifi con la mia adsl di casa.
    Oggi ho caricato la rom di need rom, la lambda 2.3.2, a questo punto non riesco più a collegare il telefono con mobilego, mi da errore sull'installazione di moblego sul telefono, e non mi collego più alla rete in wifi, rimane fermo su acquisizione indirizzo -IP. Avete qualche consiglio?
    Grazie a tutti

  7. #1186
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    310

    Ringraziamenti
    86
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da fozza Visualizza il messaggio
    Ciao a tutti e grazie, attraverso i vostri post sono riuscito a cambiare rom.
    Ho comprato il telefono da eto con la loro rom, appena arrivato sono riuscito a collegarlo con mobilego e scaricare tutti i contatti e riuscivo anche a collegarmi via wifi con la mia adsl di casa.
    Oggi ho caricato la rom di need rom, la lambda 2.3.2, a questo punto non riesco più a collegare il telefono con mobilego, mi da errore sull'installazione di moblego sul telefono, e non mi collego più alla rete in wifi, rimane fermo su acquisizione indirizzo -IP. Avete qualche consiglio?
    Grazie a tutti
    Hai provato a riavviare il cellulare?

  8. Il seguente Utente ha ringraziato microscan per il post:

    fozza (02-09-13)

  9. #1187
    Baby Droid L'avatar di dalbach


    Registrato dal
    Dec 2012
    Località
    Rovereto (TN)
    Messaggi
    18
    Smartphone
    Huawei U8150-D Ideos

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Si, installato la 2.3 e poi aggiornato a 2.3.1 e quindi 2.3.2. Impostazioni con menu bianco. Nessun problema con il Wi-Fi, io i contatti li ho su gmail, tutto OK. Il GPS ci mette qualche minuto a fare il fix ma poi tutto OK. Unico difetto riscontrato, i link del browser ogni tanto non si cliccano.
    Ultima modifica di dalbach; 02-09-13 alle 08:48

  10. Il seguente Utente ha ringraziato dalbach per il post:

    microscan (02-09-13)

  11. #1188
    Baby Droid L'avatar di dalbach


    Registrato dal
    Dec 2012
    Località
    Rovereto (TN)
    Messaggi
    18
    Smartphone
    Huawei U8150-D Ideos

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Hai installato prima 2.3 e poi 2.3.1 e 2.3.2?

  12. Il seguente Utente ha ringraziato dalbach per il post:

    fozza (02-09-13)

  13. #1189
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    36

    Ringraziamenti
    11
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da microscan Visualizza il messaggio
    Hai provato a riavviare il cellulare?
    Si, più volte.
    Però leggendo i post sotto mi sono reso conto che probabilmente (anzi senza probabilmente) ho installato solo la 2.3, non le successive modifiche, stasera installo fino alla 2.3.2.
    Grazie

  14. #1190
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    310

    Ringraziamenti
    86
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da fozza Visualizza il messaggio
    Si, più volte.
    Però leggendo i post sotto mi sono reso conto che probabilmente (anzi senza probabilmente) ho installato solo la 2.3, non le successive modifiche, stasera installo fino alla 2.3.2.
    Grazie
    ... infatti

Pagina 119 di 220 primaprima ... 1969109117118119120121129169219 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy