CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluemask con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 58 Thanks ricevuti nell'ultimo mese

Pagina 72 di 220 primaprima ... 2262707172737482122172 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 711 a 720 su 2191
Discussione:

[THREAD UFFICIALE]Lenovo A820 Quadcore

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #711
    Senior Droid L'avatar di markolino


    Registrato dal
    Jul 2011
    Località
    Roma
    Messaggi
    522
    Smartphone
    Sony Z3 Compact, Galaxy S6

    Ringraziamenti
    48
    Ringraziato 84 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da Sciamano72 Visualizza il messaggio
    Ciao, stamattina ho fatto un factory reset e ho reinstallato la rom di infrared. Ora il tel non vede più la fotocamera e se cerco di installare qualcosa dal Play Store mi dice "errore -110" e abortisce...
    Che devo fare?
    Grazie
    Flasha di nuovo la rom.. Qualcosa è andata male

  2.  
  3. #712
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    310

    Ringraziamenti
    86
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da markolino Visualizza il messaggio
    Flasha di nuovo la rom.. Qualcosa è andata male
    Stessa risposta ti avrei dato

  4. #713
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    297
    Smartphone
    Xiaomi Redmi 3S

    Ringraziamenti
    34
    Ringraziato 28 volte in 27 Posts
    Predefinito

    Fatto... In effetti era andato storto qualcosa. Ora tutto a posto. :-)
    Grazie!


    Inviato dal mio Lenovo A820 usando Androidiani App

  5. #714
    Senior Droid L'avatar di markolino


    Registrato dal
    Jul 2011
    Località
    Roma
    Messaggi
    522
    Smartphone
    Sony Z3 Compact, Galaxy S6

    Ringraziamenti
    48
    Ringraziato 84 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da Sciamano72 Visualizza il messaggio
    Fatto... In effetti era andato storto qualcosa. Ora tutto a posto. :-)
    Grazie!


    Inviato dal mio Lenovo A820 usando Androidiani App
    Ottimo.. Un bel flash risolve sempre tutto

  6. #715
    Androidiano


    Registrato dal
    May 2013
    Località
    Bologna
    Messaggi
    110
    Smartphone
    Lenovo A820

    Ringraziamenti
    18
    Ringraziato 24 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da lombagianca Visualizza il messaggio
    Ragazzi, oggi ho provato il gps con runstatic un programma running, la ricezione è ottima ma, c'è un problema : ogni 100mt mi dice che ho percorso 1km, in effetti puo' anche andar bene, a fine corsa m'ha detto che ho percorso 131km in 1ora e qualcosa( posso lasciare anche la macchina) con gli amici mi atteggio ma non ci crede nessuno. Torniamo al problema: qualcuno di voi ha riscontrato questo bug?
    Idem con Endomondo

  7. #716
    Senior Droid L'avatar di markolino


    Registrato dal
    Jul 2011
    Località
    Roma
    Messaggi
    522
    Smartphone
    Sony Z3 Compact, Galaxy S6

    Ringraziamenti
    48
    Ringraziato 84 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da guerrierodipace Visualizza il messaggio
    Idem con Endomondo
    Ma con programmi come GPS test o il navigatore le informazioni sono attendibili?

  8. #717
    Androidiano


    Registrato dal
    May 2013
    Località
    Bologna
    Messaggi
    110
    Smartphone
    Lenovo A820

    Ringraziamenti
    18
    Ringraziato 24 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da markolino Visualizza il messaggio
    Ma con programmi come GPS test o il navigatore le informazioni sono attendibili?
    My tracks di google funziona,anche mappe e navigatore,sempre Google

  9. #718
    Androidiano


    Registrato dal
    May 2013
    Località
    Roma
    Messaggi
    110

    Ringraziamenti
    23
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da guerrierodipace Visualizza il messaggio
    My tracks di google funziona,anche mappe e navigatore,sempre Google

    gps e navigatore sembra che funzionano bene, sicuramente sara' un bug di runstatic, pero' solamente con questo cellulare da questo problema.

  10. #719
    Senior Droid L'avatar di markolino


    Registrato dal
    Jul 2011
    Località
    Roma
    Messaggi
    522
    Smartphone
    Sony Z3 Compact, Galaxy S6

    Ringraziamenti
    48
    Ringraziato 84 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da lombagianca Visualizza il messaggio
    gps e navigatore sembra che funzionano bene, sicuramente sara' un bug di runstatic, pero' solamente con questo cellulare da questo problema.
    Strana questa davvero questa cosa. Prova a mettere GPS test da lanciare quando avvi il GPS e poi prova runtastic

  11. #720
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    159
    Smartphone
    Lenovo A820

    Ringraziamenti
    23
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Ho fatto la partizione con l'apk "meteos..." ma dopo averlo usato e aver fatto il factory reset non mi vede nessuna memoria nel telefono. Se vado nel File Manager non mi compare niente, non mi entra nella galleria perché dice che non c'è l'SD...come è possibile?
    Ultima modifica di brusco11; 17-06-13 alle 02:22

Pagina 72 di 220 primaprima ... 2262707172737482122172 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy