CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 92 di 139 primaprima ... 42829091929394102 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 911 a 920 su 1382
Discussione:

Zopo zp 300

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #911
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    buongiorno a tutti.
    A qualcuno di voi capita di avere problemi con la torcia ed anche con la fotocamera posteriore?
    Ambedue si bloccano. La fotocamera anteriore invece funziona bene.
    Sar un problema hardware o software?
    Premetto che ho installato anche l'ultima rom pubblicate da zopo ed anche in engeneer mode la fotocamera non funziona: si blocca.. fa una schermata verde.
    Grazie a chi mi vorr rispondere.

  2.  
  3. #912
    Androidiano L'avatar di pisasax


    Registrato dal
    Aug 2011
    Messaggi
    180

    Ringraziamenti
    50
    Ringraziato 18 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da mugh
    buongiorno a tutti.
    A qualcuno di voi capita di avere problemi con la torcia ed anche con la fotocamera posteriore?
    Ambedue si bloccano. La fotocamera anteriore invece funziona bene.
    Sar un problema hardware o software?
    Premetto che ho installato anche l'ultima rom pubblicate da zopo ed anche in engeneer mode la fotocamera non funziona: si blocca.. fa una schermata verde.
    Grazie a chi mi vorr rispondere.

    Finora non ho avuto questo problema. Hai provato un factory reset?


    Inviato dal mio ZP300+ usando Androidiani App
    ...se cerchi il confronto con un Iphone...comprati un Iphone!
    Asus Zenfone 2 ZE551ML

  4. #913
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    ho installato flashando due rom diverse, quindi equivale ad un factory reset.

    Inviato dal mio ZP300+ usando Androidiani App

  5. #914
    Androidiano L'avatar di pisasax


    Registrato dal
    Aug 2011
    Messaggi
    180

    Ringraziamenti
    50
    Ringraziato 18 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da mugh Visualizza il messaggio
    ho installato flashando due rom diverse, quindi equivale ad un factory reset.

    Inviato dal mio ZP300+ usando Androidiani App
    forse meglio chiamare l'assistenza...

  6. #915
    Androidiano L'avatar di pisasax


    Registrato dal
    Aug 2011
    Messaggi
    180

    Ringraziamenti
    50
    Ringraziato 18 volte in 12 Posts
    Predefinito

    Buona domenica a tutti!
    qualcuno di buon cuore sarebbe gentile da dirmi a cosa serve il "buchino" che si trova sul lato posteriore dello Zp300+ a quasi un centimetro in alto a sinistra dalla fotocamera?
    Ci ho fatto caso solo ieri. E mi sono anche accorto che la cover (originale) non provede questa fessura che quindi verrebbe chiusa. Se importante...provvedo a forare la cover
    Ultima modifica di pisasax; 30-12-12 alle 10:36

  7. #916
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    mi ero accorto della cosa quando circa un mese fa ho preso la cover. in quella zona ce l antenna gps e wifi. non notando nessuna differenza non ci ho pi pensato.


    Inviato dal mio ZP300+ usando Androidiani App

  8. #917
    Androidiano L'avatar di pisasax


    Registrato dal
    Aug 2011
    Messaggi
    180

    Ringraziamenti
    50
    Ringraziato 18 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da mugh Visualizza il messaggio
    mi ero accorto della cosa quando circa un mese fa ho preso la cover. in quella zona ce l antenna gps e wifi. non notando nessuna differenza non ci ho pi pensato.


    Inviato dal mio ZP300+ usando Androidiani App
    Ci vorrebbe qualche "guru" che ci illuminasse...

  9. #918
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    dato che non ce differrenza...ho provato wifi e gps con e senza cover e non cambia nulla.


    Inviato dal mio ZP300+ usando Androidiani App

  10. #919
    Androidiano


    Registrato dal
    Sep 2012
    Localit
    Roma
    Messaggi
    124
    Smartphone
    Motorola MOTO G

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Allora, dal forum ufficiale dicono che quel buchino potrebbe essere un sensore per ridurre il rumore di fondo durante una conversazione.

    Io invece sto dannandomi per trovare un file della lingua italiana, un dizionario per intenderci, da inserire visto che pronti via non c' nessuna parola in memoria. Qualcuno sa come si fa e se si pu fare?
    Ultima modifica di 4ndrea; 30-12-12 alle 11:26

  11. #920
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    il sensore che Iphone ha da soli 5 o 6 giorni?.. non ci posso credere!

Pagina 92 di 139 primaprima ... 42829091929394102 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy