CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 171 di 230 primaprima ... 71121161169170171172173181221 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,701 a 1,710 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1701
    Androidiano


    Registrato dal
    Sep 2012
    Località
    Palermo
    Messaggi
    145
    Smartphone
    Zopo ZP 810 HD

    Ringraziamenti
    5
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Un'altra domandina, piccola. Ho consigliato ad un amico lo zp810 e guardavamo una recensione su youtube. La cover posteriore di coloro che fanno la recensione è opaca e di fatti è così anche guardandolo in video. Credo che nel thread non ne abbia mai parlato nessuno ma.. Solo io ho la cover posteriore lucida? Non che mi cambi molto ma giusto per sapere.. Possibile che alcuni l'abbiamo opaca e altri lucida? :o

  2.  
  3. #1702
    Androidiano


    Registrato dal
    Aug 2010
    Messaggi
    77

    Ringraziamenti
    17
    Ringraziato 2 volte in 2 Posts
    Predefinito

    La mia è lucida...

    Inviato dal mio ZP810 con Tapatalk 2

  4. #1703
    Senior Droid


    Registrato dal
    Feb 2012
    Località
    Salerno
    Messaggi
    584
    Smartphone
    Honor 8

    Ringraziamenti
    2
    Ringraziato 38 volte in 32 Posts
    Predefinito

    Quote Originariamente inviato da drago10 Visualizza il messaggio
    niente da fare.........
    con questa patch la mia navigazione è lenta anche in H+ ........
    ho rimesso la patch REVO_HD4-4.2-toi uu song e va meglio.........
    io le sto provando tutte..alla fine a me risulta un tantinello + stabile con la rom europe 4.2.1 e usando uncle e mettendo auto nella scelta tra gsm\wcdma

  5. #1704
    Androidiano


    Registrato dal
    Apr 2013
    Località
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da salvo20mh Visualizza il messaggio
    Un'altra domandina, piccola. Ho consigliato ad un amico lo zp810 e guardavamo una recensione su youtube. La cover posteriore di coloro che fanno la recensione è opaca e di fatti è così anche guardandolo in video. Credo che nel thread non ne abbia mai parlato nessuno ma.. Solo io ho la cover posteriore lucida? Non che mi cambi molto ma giusto per sapere.. Possibile che alcuni l'abbiamo opaca e altri lucida? :o
    Tutte le cover sono lucide.. l'opacità può essere data da cose come una luce particolare, una cover trasparente, la videocamera.. ma il telefono di per sé è lucido

    Inviato dal mio GT-I9100 con Tapatalk 2
    ZOPO ZP810HD MODDING THREAD http://www.androidiani.com/forum/zop...ig-thread.html LEGGERE BENE QUI PRIMA DI FARE DOMANDE

  6. #1705
    Senior Droid


    Registrato dal
    Feb 2012
    Località
    Salerno
    Messaggi
    584
    Smartphone
    Honor 8

    Ringraziamenti
    2
    Ringraziato 38 volte in 32 Posts
    Predefinito

    anche la mia risulta lucida..
    cmq tornando al modem 3g ho scaricato lo speedtest x vedere se c erano novità..al solito non riesce mai a terminare il test perchè giustamente ci so sempre i soliti problemi di 3g però questa volta l host che prende non è + Milano ma Salerno ovvero quello della mia provincia..quindi pinga ad un host + vicino..non so forse ho detto una cagata e mi sto esaltanto per poco..xD

  7. #1706
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    323

    Ringraziamenti
    11
    Ringraziato 80 volte in 57 Posts
    Predefinito

    un saluto a tutti, ho questo device da 15 giorni più o meno. Ho flashato la rom di ervius appena uscita e il successivo upgrade della v.1.1. Nel complesso sono soddisfatto il sistema è fluido non lagga mai, nessun riavvio. Il benchmark con Antutu mi rileva un 13062. In attesa di sviluppi sul 3g, io con tim nello slot 1 non ho problemi stesso slot con 3g è lentissimo, segnalo una anomalia che non pregiudica però il funzionamento del device. Dopo una telefonata in entrata o in uscita il sensore di prossimità si dimostra pigro e non riaccende il display. Quasi mai riesco ad essere io quello che chiude la conversazione. Effettuando delle prove ho notato che questo accade se la chiamata supera un certo tempo ed il display resta spento dai 20 secondi in su. La domanda è se succede anche ad altri ed eventualmente come intervenire. Esiste una configurazione del sensore di prossimità? Ripeto nulla di irreparabile pero un po' fastidioso.

  8. #1707
    Androidiano


    Registrato dal
    Apr 2013
    Località
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Anche a me capitava il bug del sensore di prossimità.. vai nell'eng. menu, poi in other extra (l'ultimo dei menu che scorri facendo uno slide) e scegli PSensor. Dovresti poterlo ricalibrare da li.. Per il 3G hai provato la nuova baseband? a me ha migliorato la situazione non di poco.. certo ogni tanto fa ancora fatica.. però rispetto a prima direi che siamo migliorati di un bel 60-70%
    ZOPO ZP810HD MODDING THREAD http://www.androidiani.com/forum/zop...ig-thread.html LEGGERE BENE QUI PRIMA DI FARE DOMANDE

  9. #1708
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    323

    Ringraziamenti
    11
    Ringraziato 80 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da xtype23 Visualizza il messaggio
    Anche a me capitava il bug del sensore di prossimità.. vai nell'eng. menu, poi in other extra (l'ultimo dei menu che scorri facendo uno slide) e scegli PSensor. Dovresti poterlo ricalibrare da li.. Per il 3G hai provato la nuova baseband? a me ha migliorato la situazione non di poco.. certo ogni tanto fa ancora fatica.. però rispetto a prima direi che siamo migliorati di un bel 60-70%
    Grazie xtype nel pomeriggio provo. Per quanto attiene alla baseband io ho quella integrata nella rom di ervius del 10/4/2013 vale la pena flashare l'ultima? Nel caso è sufficiente flashando da recovery effettuare solo un wipe cache e wipe dalwik cache? Grazie per il supporto e la disponibilità.

  10. #1709
    Androidiano


    Registrato dal
    Apr 2013
    Località
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Io come ti dicevo con l'ultima ho notato notevoli miglioramenti.. Magari prima di flasharla fai un nandroid backup così se hai problemi ripristini quello e sei a posto.. Comunque si, basta fare un wipe delle due cache

    Inviato dal mio GT-I9100 con Tapatalk 2
    ZOPO ZP810HD MODDING THREAD http://www.androidiani.com/forum/zop...ig-thread.html LEGGERE BENE QUI PRIMA DI FARE DOMANDE

  11. #1710
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    174
    Smartphone
    ZOPO ZP810 HD, HTC Desire MIUI

    Ringraziamenti
    12
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Ma com'è che io non ho di questi problemi? Ecco un mio speedtest

    Tipo di connessione: Cell
    Server: Ascoli Piceno
    Download: 14116 kbps
    Carica: 3552 kbps
    Ping: 60 ms

    Mi devo ritenere estremamente fortunato
    Io l unico problema lo tengo sul GPS che è maledettamente lento anche abilitando agps ed EPO.

    Inviato dal mio ZP810 con Tapatalk 2

Pagina 171 di 230 primaprima ... 71121161169170171172173181221 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy