CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 188 di 230 primaprima ... 88138178186187188189190198 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,871 a 1,880 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1871
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho un problema con il registro strorico delle chiamate. Mi salta dei giorni.

    Oggi ho perso una chiamata, sono andato a vedere chi fosse e non me la da come persa.

    Ho, ovviamente lo ZP810 standard così come mi è arrivao, con Android 4.1.2 JB (anche se avrei preferito un BJ hahaha)

  2.  
  3. #1872
    Baby Droid


    Registrato dal
    Jun 2013
    Località
    tivoli (Rm)
    Messaggi
    46
    Smartphone
    NOTE 3 Neo LG G2 16 gb

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da giunky Visualizza il messaggio
    SETTING GPS

    Visto che in tanti lamentano il problema al GPS , diciamo che e' addormentato e adesso vi spiego come svegliarlo ....

    QUALSIASI ROM , il setting e' valido su tutti gli MTK 6577 MTK 6589

    STARE ALL APERTO , CONNESSIONE DATI ATTIVA / WIFI ON

    digitare *#*#3646633#*#* LOCATION -LOCATION BASED SERVICE-

    EPO : FLAG- enable epo - auto download PREMERE EPO IDLE .

    AGPS : FLAG- enable A-GPS PREMERE LOAD PROFILE.

    GPS LASCIARE TUTTO COM'E' E PREMERE GPS(OFF) , SI ACCENDE IL GPS , spostatevi su VIEW, dovreste vedere i satelliti , passare da rosso a VERDE.
    SOLO DOPO CHE SONO IN VERDE : PREMERE TASTO ACCENSIONE -REEBOT .

    Riavviate , lanciate un programma gps , anche Maps . Sempre all aperto . Osservate in quanto tempo aggancia .

    Buon lavoro.


    Questa e' come fare . L'ha scritto Medrona. Provato e funziona benissimo in 10 secondi si collega
    Fatto funziona anche a me zopo 810 hd 4.1.2

  4. #1873
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti. Seguendo la guida di fix per il GPS i satelliti non diventano mai rossi.
    Capita solo a me?
    In ogni caso aggancia i satelliti ma la posizione a volte non è precisissima.

  5. #1874
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    823

    Ringraziamenti
    176
    Ringraziato 31 volte in 24 Posts
    Predefinito

    X flazzes
    Come hai fatto a riconfigurare il psensor? A me c è solo scritto start, puoi essere più specifico? Grazie
    Galaxy S7

  6. #1875
    Senior Droid


    Registrato dal
    May 2011
    Messaggi
    518

    Ringraziamenti
    51
    Ringraziato 29 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da Morpheus88 Visualizza il messaggio
    X flazzes
    Come hai fatto a riconfigurare il psensor? A me c è solo scritto start, puoi essere più specifico? Grazie
    Dopo che premi start devi tenere un dito sopra il sensore di prossimità a circa 3cm di distanza

  7. Il seguente Utente ha ringraziato Spaceagle per il post:

    freerider67 (08-06-13)

  8. #1876
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    23

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da pbo1968 Visualizza il messaggio
    Buongiorno a tutti,

    avrei bisogno di un aiuto, ho il zopo 810 da 15 giorni, è una meraviglia.. ho un problema di gps.. uso per correre un progamma che si chiama Endomondo. il tempo indicato e corretto, ma la distanza e comunque la velocita non lo sono proprio. tipo ho fatto 5 km e mi indica 92 km... strano, ho usato altri programmi (runstatic e altri ) pensando che fosse un bug del software ma non è il caso.
    altri hanno lo stesso problema e l'hanno risolto ???
    ho notato anche io questo problema con programmi simili e non riesco a capire il problema. Ogni 100 metri dice di aver fatto km.
    In un forum straniero ho letto che è un problema del MTK6589, e non c'è ancora pach.
    Alcuni programmi come Open GPS Tracker funzionano. Li proverò poi ti saprò dire.
    Ultima modifica di joemic; 09-06-13 alle 10:48

  9. #1877
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    823

    Ringraziamenti
    176
    Ringraziato 31 volte in 24 Posts
    Predefinito

    Ho fatto la procedura dei tre centimetri ma continua a non funzionare come si deve.
    Ho notato che da problemi quando il sensore finisce fuori l orecchio e va sui capelli
    Galaxy S7

  10. #1878
    Banned


    Registrato dal
    May 2011
    Messaggi
    12,288

    Ringraziamenti
    667
    Ringraziato 4,133 volte in 3,084 Posts
    Predefinito

    Riguardo le discussioni Modding e inserimento aggiornamenti fate riferimento a questo thread in sez Modding

  11. #1879
    Baby Droid L'avatar di flazzes


    Registrato dal
    Apr 2013
    Località
    Pordenone
    Messaggi
    43
    Smartphone
    MOTO G6 PLUS

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da joemic Visualizza il messaggio
    ho notato anche io questo problema con programmi simili e non riesco a capire il problema. Ogni 100 metri dice di aver fatto km.
    In un forum straniero ho letto che è un problema del MTK6589, e non c'è ancora pach.
    Alcuni programmi come Open GPS Tracker funzionano. Li proverò poi ti saprò dire.
    E' una seccatura.
    Ho provato endomondo e runtastic e come voi ho riscontrato questi stessi problemi

    Ho appena installato Open GPS Tracker. Alla prossima uscita verifico se funziona, da quel che leggo su internet non è vero che funziona sempre.
    Ultima modifica di flazzes; 10-06-13 alle 20:55

  12. #1880
    Baby Droid L'avatar di flazzes


    Registrato dal
    Apr 2013
    Località
    Pordenone
    Messaggi
    43
    Smartphone
    MOTO G6 PLUS

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Morpheus88 Visualizza il messaggio
    Ho fatto la procedura dei tre centimetri ma continua a non funzionare come si deve.
    Ho notato che da problemi quando il sensore finisce fuori l orecchio e va sui capelli
    Guarda io ho premuto start e messo la mano praticamente attaccata al display. Ora funziona perfettamente.

Pagina 188 di 230 primaprima ... 88138178186187188189190198 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy