CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 5 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 39 Thanks ricevuti nell'ultimo mese

Pagina 7 di 29 primaprima ... 5678917 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 61 a 70 su 284
Discussione:

[ROM] [ME301T] Cyanogenmod UNOFFICAL

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #61
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    78
    Smartphone
    Nexus 4

    Ringraziamenti
    1
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Probabilmente c' qualche altro controllo nello script di update. Hai provato con la cwm?

    Inviato dal mio Nexus 4 usando Androidiani App

  2.  
  3. #62
    Senior Droid L'avatar di mario69


    Registrato dal
    Oct 2011
    Messaggi
    342

    Ringraziamenti
    20
    Ringraziato 23 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da Nikybiasion Visualizza il messaggio
    Probabilmente c' qualche altro controllo nello script di update. Hai provato con la cwm?

    Inviato dal mio Nexus 4 usando Androidiani App
    stesso errore, non si installa n da cwm n da twrp, sia cm 10.2 che cm 11.

  4. #63
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    78
    Smartphone
    Nexus 4

    Ringraziamenti
    1
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Da cwm da un messaggio diverso?

    Inviato dal mio Nexus 4 usando Androidiani App

  5. #64
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    La twrp che dia il messaggio di dispositivo diverso credo sia normale perche sia stata lasciata appositamente cosi per la omnirom e dava lo stesso errore anche a me , anche modificando la rom il problema rimane , anche se l'errore e' diverso installando l'ultima cwm sono riuscito ad installare la cyano 11 x la prima volta , precedentemente con la vecchia versione di cwm non ci sono riuscito

  6. Il seguente Utente ha ringraziato cocofl per il post:

    mimmo3d (03-02-14)

  7. #65
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    78
    Smartphone
    Nexus 4

    Ringraziamenti
    1
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Ok, quindi con l'ultima cwm non ci son problemi. Nei prossimi giorni vedo se riesco a pubblicare un nuova versione, se riesco ne carico una a settimana.

    Inviato dal mio Nexus 4 usando Androidiani App

  8. #66
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    27

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao cocofl, quale l'ultima cwm? hai un link? e un grazie anche a te. Teniamo vivo questo me301t!!! cYano 11, 12 13 15 .....

  9. #67
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    78
    Smartphone
    Nexus 4

    Ringraziamenti
    1
    Ringraziato 18 volte in 15 Posts
    Predefinito

    tutto nel primo post

    Inviato dal mio Nexus 4 usando Androidiani App

  10. Il seguente Utente ha ringraziato Nikybiasion per il post:

    mimmo3d (03-02-14)

  11. #68
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    27

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    Grazie, oggi provo e faccio sapere.

  12. #69
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    27

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    installazione andata a buon fine, grazie a recovery del primo post(come segnalato da nikybiason) I problemi sono venuti dopo, e cioe "tastiera android si bloccata in modo anomalo", messaggio che ricorre ogni 5 sec. e problemi con le gapp android...

  13. #70
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    27

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    rifatta installazione, usate le gapp della omni rom di xda. per ora tutto bene....

Pagina 7 di 29 primaprima ... 5678917 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy