CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 128 Thanks ricevuti nell'ultimo mese

Pagina 55 di 55 primaprima ... 545535455
Visualizzazione dei risultati da 541 a 544 su 544
Discussione:

Thread di Aiuti, Dubbi e Consigli Huawei P9 (NO MODDING)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #541
    Androidiano L'avatar di indianight


    Registrato dal
    Nov 2016
    Messaggi
    113

    Ringraziamenti
    36
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Quote Originariamente inviato da indianight Visualizza il messaggio
    Altrove, ma il caricatore sembra esattamente Huawei (marcatura, forma, riconoscimento da parte del dispositivo).

    Il cavo coincide nelle estremità con l'originale (per esempio, entra perfettamente nella cover), ma come ho detto, differisce di 0.5 mm nella sezione e nei dettagli implementativi interni.

    C'è poi il problema che il cavo non ha una connessione stabile col dispositivo, infatti balla parecchio, per cui la corrente va e viene casualmente. Stesso fenomeno di oscillazione l'ho ottenuto provandolo su un Samsung, inoltre il vecchio cavo originale del P9 è ok, per cui la difettosità sta certamente nel nuovo cavo.



    <I>Non fare agli altri quello che non vorresti fosse fatto a te stesso</I>
    Inviato dal mio EVA-L09 usando Androidiani App
    Quoto per il caricatore. Se non è originale generalmente non funziona proprio (almeno in carica veloce).

    Inviato dal mio MIX utilizzando Tapatalk
    Ho ottenuto il rimborso. Cmq ho qualche dubbio sulla originalità anche del caricatore: la stampa presenta delle evidenti differenze (font, dinensioni, disposizione) rispetto all'originale della confezione; a riprova di questo, ne ho acquistato un altro in confezione sigillata, realmente Huawei, e questo combacia con quello della confezione (anche se non quick charge). Per cui occhio se ne trovate a prezzi apparentemente vantaggiosi, magari venduti in versione bulk senza confezione..
    Ultima modifica di indianight; 02-09-18 alle 09:56
    Non fare agli altri quello che non vorresti fosse fatto a te stesso

  2.  
  3. #542
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    68

    Ringraziamenti
    15
    Ringraziato 6 volte in 3 Posts
    Predefinito

    Ciao a tutti, dopo l'ultimo aggiornamento ho riscontrato un problema con il wifi. O perde la connessione e facendo la scansione delle reti non trova nulla, oppure nei pochi casi in cui è collegato al modem si disattiva il wifi e devo riavviare per poterlo riattivare. Ho fatto anche un ripristino di rete e dei dati di fabbrica. Qualcuno ha riscontrato questo problema?

  4. #543
    Senior Droid


    Registrato dal
    Mar 2012
    Messaggi
    806

    Ringraziamenti
    29
    Ringraziato 128 volte in 108 Posts
    Predefinito

    Quote Originariamente inviato da ervale Visualizza il messaggio
    Ciao a tutti, dopo l'ultimo aggiornamento ho riscontrato un problema con il wifi. O perde la connessione e facendo la scansione delle reti non trova nulla, oppure nei pochi casi in cui è collegato al modem si disattiva il wifi e devo riavviare per poterlo riattivare. Ho fatto anche un ripristino di rete e dei dati di fabbrica. Qualcuno ha riscontrato questo problema?
    Non so a che aggiornamento ti riferisci visto che sarà un anno che non ne rilasciano ... cmq, io non ho nessun problema di Wi-fi. Riscontro "solo" sporadicamente problemi col GPS, nient'altro.
    Ciao

  5. #544
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    42
    Smartphone
    HUAWEI P9

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ervale Visualizza il messaggio
    Ciao a tutti, dopo l'ultimo aggiornamento ho riscontrato un problema con il wifi. O perde la connessione e facendo la scansione delle reti non trova nulla, oppure nei pochi casi in cui è collegato al modem si disattiva il wifi e devo riavviare per poterlo riattivare. Ho fatto anche un ripristino di rete e dei dati di fabbrica. Qualcuno ha riscontrato questo problema?
    il mio versione 432 perchè non fa più aggiornamenti da un po, a casa con la mia WIFI aveva lo stesso problema, ho disattivato la funzione WIFI+ e problema risolto.

    non ho indagato oltre.

Pagina 55 di 55 primaprima ... 545535455

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy