CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 67 Thanks ricevuti nell'ultimo mese

Pagina 85 di 219 primaprima ... 3575838485868795135185 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 841 a 850 su 2183
Discussione:

[907c|910i] cm9 nightlies

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #841
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    168

    Ringraziamenti
    4
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da ChristianTroy Visualizza il messaggio
    no, su 460 downloads da ieri pomeriggio nessuna segnalazione, n qua n dagli "stranieri"

    riflasha, se non fixi wipe e riflasha

    specialmente il wifi puro e semplice placebo (o bad flash, o cose residue da altre installazioni che lo fanno incazzare) visto che il modulo esattamente lo stesso (dello zip flashabile col powersave)

    gli spegnimenti specialmente, secondo me non ti si flashato bene, prova prima a rifare i wipe cache e dalvik e riflashare, se continua fai wipe data / factory reset e riflasha
    Grazie....provero' a fare wipe data/factory reset e riflashare direttamente intanto ho fatto il backup!
    Sara' una rottura reinstallare le app una ad una ma va bene lo stesso....ti faccio sapere dopo un po' di test!

  2.  
  3. #842
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    168

    Ringraziamenti
    4
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Installato aggiornamento 04/6...fatto wipe data reset!
    Rom ottima con consumo contenuto della batteria anche con wifi acceso....
    l?ho smanettata per un paio d'ore e non ho avuto nessun problema di crash o riavvii...

  4. #843
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    rifatto il wipe completo con livesuite reinstallata ultima rom: va davvero alla grandissima: complimenti Christian.
    Continuo ad avere il problema dei siti in flash (ad esempio streaming) che non vanno. eppure fino a qualche giorno fa non avevo mai avuto problemi. cosa potrebbe essere?
    Ovviamente flashplayer aggiornato.
    grazie

  5. #844
    Androidiano VIP


    Registrato dal
    Dec 2010
    Messaggi
    3,452

    Ringraziamenti
    150
    Ringraziato 1,304 volte in 645 Posts
    Predefinito

    tajima non saprei visto che i video flash li ho testati pesantemente su vari siti, versioni hd e non e funzionano perfettamente


    chi vuole testare il governor smartassV2 flashi questo zip (nello zip c' anche uno script che viene eseguito automaticamente al boot e setta il governor quindi non dovete far nient altro che flashare lo zip)

  6. Il seguente Utente ha ringraziato ChristianTroy per il post:

    zonatar (06-06-12)

  7. #845
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    150

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da tajima
    rifatto il wipe completo con livesuite reinstallata ultima rom: va davvero alla grandissima: complimenti Christian.
    Continuo ad avere il problema dei siti in flash (ad esempio streaming) che non vanno. eppure fino a qualche giorno fa non avevo mai avuto problemi. cosa potrebbe essere?
    Ovviamente flashplayer aggiornato.
    grazie

    Ciao Tajima ma a te con questa rom funziona la connessione ad hoc?io ho provato ad installare lo zip da update me,ma non riesco a connettermi,riconosce la rete,la salva ma non si connette(iphone 3gs)


    Inviato dal mio MP910i usando Androidiani App

  8. #846
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da ChristianTroy Visualizza il messaggio
    tajima non saprei visto che i video flash li ho testati pesantemente su vari siti, versioni hd e non e funzionano perfettamente
    Ciao, christian e grazie per tutto ci che fai.
    il problema chiaramente slegato dalla rom.
    eppure ho riformattato tutto completamente pi volte.
    provato pi browsers, nulla.
    non riesco a capire...

    @valefrancio
    non ho provato la connessione ad hoc.
    in compenso la ethernet va benissimo

  9. #847
    Androidiano L'avatar di fradrum86


    Registrato dal
    Nov 2011
    Messaggi
    285

    Ringraziamenti
    20
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Ragazzi ho urgente bisogno di aiuto ho istallato la questa rom e per 2 giorni filato tutto liscio oggi invece all`accensione si pianta sulla schermata bianca con logo azzurro CM9 e nn carica il sitema provato il recovery con i tasti ma niente...ideee Help me please

    Inviato dal mio GT-I8150 con Tapatalk 2

  10. #848
    Androidiano L'avatar di fradrum86


    Registrato dal
    Nov 2011
    Messaggi
    285

    Ringraziamenti
    20
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Ho anche fatto il reset ma niente....

    Inviato dal mio GT-I8150 con Tapatalk 2

  11. #849
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da fradrum86 Visualizza il messaggio
    Ho anche fatto il reset ma niente....

    Inviato dal mio GT-I8150 con Tapatalk 2
    io ho avuto un problema simile.
    risolto solo con livesuite

  12. #850
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    84

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    c' qualcuno cosi gentile da spiegarmi passo passo le cose da fare per installarlo sul 910i
    abbiate pazienza sono alle prime armi

Pagina 85 di 219 primaprima ... 3575838485868795135185 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy