CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 41 di 65 primaprima ... 31394041424351 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 401 a 410 su 641
Discussione:

ZOPO ZP810HD-ZP800H & HERO H7500 ervius rom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #401
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    298

    Ringraziamenti
    0
    Ringraziato 21 volte in 17 Posts
    Predefinito

    Ciao rockrider81, per ora ho disabilitato il JB_Tether tramite Titanium Backup. In effetti anche avendo disabilitato in SuperSU tutte le richieste di log, continuavano ad arrivare i messaggi sullo screen e quest'ultimo non andava più in standby.
    Prima non me ne ero accorto perchè ero in wifi e il problema si presenta solo quando è attiva la connessione dati.
    Ervius se riesci a sistemare te ne saremmo grati, anche perkè il tethering col fix funziona benissimo.

  2.  
  3. #402
    Senior Droid


    Registrato dal
    Dec 2012
    Località
    Sud
    Messaggi
    732
    Smartphone
    JIAYU G4S

    Ringraziamenti
    13
    Ringraziato 209 volte in 122 Posts
    Predefinito

    Quote Originariamente inviato da emcantu Visualizza il messaggio
    Ciao rockrider81, per ora ho disabilitato il JB_Tether tramite Titanium Backup. In effetti anche avendo disabilitato in SuperSU tutte le richieste di log, continuavano ad arrivare i messaggi sullo screen e quest'ultimo non andava più in standby.
    Prima non me ne ero accorto perchè ero in wifi e il problema si presenta solo quando è attiva la connessione dati.
    Ervius se riesci a sistemare te ne saremmo grati, anche perkè il tethering col fix funziona benissimo.
    allora.... uppato il nuovo tether natter, qui, in pratica ora, da 1/2 notifiche solo:
    al primo avvio (1 notifica)
    2 notifiche solo quando vi collegate in tethering con wifi o usb (e solo la prima volta che vi collegate fino al riavvio e solo se switchate da tether usb a wifi e viceversa....)
    dovrebbe essere piu che sufficiente!
    il fix lo postero' anche al primo post!!!
    ciao.
    Ultima modifica di ervius; 25-07-13 alle 09:30

  4. #403
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da spiry79 Visualizza il messaggio
    ...invece il GPS mi si impalla, rimane sempre attivo o sempre spento e sono costretto a riavviare...qualcuno ha riscontrato gli stessi problemi?
    questo mi accade spesso così come col bluetooth

  5. #404
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    298

    Ringraziamenti
    0
    Ringraziato 21 volte in 17 Posts
    Predefinito

    Flashato il fix tethering con poche notifiche su firmware originale del 25.04.2013, che dire.... Perfetto!!!
    Grazie Ervius.

    P.S.: Ho TIM Special


    Inviato dal mio GT-I9100 usando Androidiani App

  6. #405
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    298

    Ringraziamenti
    0
    Ringraziato 21 volte in 17 Posts
    Predefinito

    Ervius secondo te il tuo fix per il tethering può funzionare anche sul THL W100?


    Inviato dal mio GT-I9100 usando Androidiani App

  7. #406
    Senior Droid


    Registrato dal
    Dec 2012
    Località
    Sud
    Messaggi
    732
    Smartphone
    JIAYU G4S

    Ringraziamenti
    13
    Ringraziato 209 volte in 122 Posts
    Predefinito

    Quote Originariamente inviato da emcantu Visualizza il messaggio
    Ervius secondo te il tuo fix per il tethering può funzionare anche sul THL W100?


    Inviato dal mio GT-I9100 usando Androidiani App
    nn saprei, devi istallarlo, (flasharlo tramite CWM), riavviare e provare, anzitutto il telefono deve essere rootato!!!
    fammi sapere se funzia!!!

  8. #407
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    88

    Ringraziamenti
    40
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da ervius Visualizza il messaggio
    allora.... uppato il nuovo tether natter, qui, in pratica ora, da 1/2 notifiche solo:
    al primo avvio (1 notifica)
    2 notifiche solo quando vi collegate in tethering con wifi o usb (e solo la prima volta che vi collegate fino al riavvio e solo se switchate da tether usb a wifi e viceversa....)
    dovrebbe essere piu che sufficiente!
    il fix lo postero' anche al primo post!!!
    ciao.
    Scusa Ervius nel caso avessi gia' installato la tua prima patch per il tethering come posso operare.
    Installo la nuova sopra alla precedente oppure devo rimuovere prima la vecchia e in che modo ?

    Grazie per il tuo indispensabile lavoro !!!!

  9. #408
    Senior Droid


    Registrato dal
    Dec 2012
    Località
    Sud
    Messaggi
    732
    Smartphone
    JIAYU G4S

    Ringraziamenti
    13
    Ringraziato 209 volte in 122 Posts
    Predefinito

    Quote Originariamente inviato da double68 Visualizza il messaggio
    Scusa Ervius nel caso avessi gia' installato la tua prima patch per il tethering come posso operare.
    Installo la nuova sopra alla precedente oppure devo rimuovere prima la vecchia e in che modo ?

    Grazie per il tuo indispensabile lavoro !!!!
    devi solo flashare, sovrascrive la vecchia versione!

  10. Il seguente Utente ha ringraziato ervius per il post:

    double68 (29-07-13)

  11. #409
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    823

    Ringraziamenti
    176
    Ringraziato 31 volte in 24 Posts
    Predefinito

    ciao ervius ti ricordi di me? Ero quello che aveva problemi alla fotocamera, solo in questi giorni ho flashato la rom originale (4.2) sperando che si potesse risolvere ma nulla. Io ricordo chiaramente che smise di funzionare quando flashai la tua ultima rom, perché ad ogni cambio rom provo sempre tutto per vedere se va e ricordo che la fotocamera smise di funzionare al primo riavvio. Non c'è speranza di riportare la fotocamera in vita? Quando accendo la fotocamera mi esce una schermata nera bloccata e dopo poco, la galleria non risponde e devo chiudere.
    Se apro skype o altri programmi che invece usano la fotocamera anteriore direttamente senza passare per la posteriore, mi funziona, cioè riesco ad usare la fotocamera anteriore.
    Mi dispiace perché non posso fotografare più niente, e quindi in questo modo non potrei più usarlo.

  12. #410
    Senior Droid


    Registrato dal
    Dec 2012
    Località
    Sud
    Messaggi
    732
    Smartphone
    JIAYU G4S

    Ringraziamenti
    13
    Ringraziato 209 volte in 122 Posts
    Predefinito

    Quote Originariamente inviato da Morpheus88 Visualizza il messaggio
    ciao ervius ti ricordi di me? Ero quello che aveva problemi alla fotocamera, solo in questi giorni ho flashato la rom originale (4.2) sperando che si potesse risolvere ma nulla. Io ricordo chiaramente che smise di funzionare quando flashai la tua ultima rom, perché ad ogni cambio rom provo sempre tutto per vedere se va e ricordo che la fotocamera smise di funzionare al primo riavvio. Non c'è speranza di riportare la fotocamera in vita? Quando accendo la fotocamera mi esce una schermata nera bloccata e dopo poco, la galleria non risponde e devo chiudere.
    Se apro skype o altri programmi che invece usano la fotocamera anteriore direttamente senza passare per la posteriore, mi funziona, cioè riesco ad usare la fotocamera anteriore.
    Mi dispiace perché non posso fotografare più niente, e quindi in questo modo non potrei più usarlo.
    se nn va anche con la rom originale credo tratti di un problema hardware alla fotocamera... e magari una coincidenza che sia avvenuto col fash della mia rom, di solito sono i "flattini" che si sganciano. Io, se fosse il mio tel ad avere sti problemi, lo aprirei delicatamente e verificherei che le flat della fotocamera siano a posto, e se cio fosse, nn potrei che pensare che la fotocamera si è rotta.....

Pagina 41 di 65 primaprima ... 31394041424351 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy