CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 52 di 80 primaprima ... 242505152535462 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 511 a 520 su 792
Discussione:

[Huawei P9 Lite] - Supporto alle Operazioni modding

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #511
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    64

    Ringraziamenti
    18
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ciao a tutti ,dopo aver fatto il debrand da VNS-L31ITAC555B160 a VNS-L31C432B160,mi Ŕ stato richiesto tramite ota aggiornamento a C432B161 eseguito regolarmente.Sulle info del telefono vedo VNS-L31C432B161,per˛ entrando col codice *#*#2846579#*#* andando in Veneer Informations mi da AP Version VNS-L31C900B161_system.Come mai?Ho eseguito il debrand con le ominfo e custom.bin tutto come guida.Il tel funziona regolarmente.C'Ŕ nessuno con un debrand che faccia una prova con il codice sopra?Grazie

  2.  
  3. #512
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    LocalitÓ
    Roma, per ora.
    Messaggi
    42,118
    Smartphone
    S22 Ultra,Find X2 pro,Mi 10

    Ringraziamenti
    20,150
    Ringraziato 12,954 volte in 10,352 Posts
    Predefinito

    Quote Originariamente inviato da fulvio44 Visualizza il messaggio
    Ciao a tutti ,dopo aver fatto il debrand da VNS-L31ITAC555B160 a VNS-L31C432B160,mi Ŕ stato richiesto tramite ota aggiornamento a C432B161 eseguito regolarmente.Sulle info del telefono vedo VNS-L31C432B161,per˛ entrando col codice *#*#2846579#*#* andando in Veneer Informations mi da AP Version VNS-L31C900B161_system.Come mai?Ho eseguito il debrand con le ominfo e custom.bin tutto come guida.Il tel funziona regolarmente.C'Ŕ nessuno con un debrand che faccia una prova con il codice sopra?Grazie
    Vediamo che si pu˛ fare, Un attimo di pazienza.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    ô╚ quando le aspettative sono ridotte a zero che si apprezza veramente ci˛ che si ha.ö(cit. S.H.)


  4. #513
    Moderatore L'avatar di AnÝkitos


    Registrato dal
    Sep 2015
    LocalitÓ
    Italia
    Messaggi
    7,346

    Ringraziamenti
    1,883
    Ringraziato 2,251 volte in 1,938 Posts
    Predefinito

    Quote Originariamente inviato da fulvio44 Visualizza il messaggio
    Ciao a tutti ,dopo aver fatto il debrand da VNS-L31ITAC555B160 a VNS-L31C432B160,mi Ŕ stato richiesto tramite ota aggiornamento a C432B161 eseguito regolarmente.Sulle info del telefono vedo VNS-L31C432B161,per˛ entrando col codice *#*#2846579#*#* andando in Veneer Informations mi da AP Version VNS-L31C900B161_system.Come mai?Ho eseguito il debrand con le ominfo e custom.bin tutto come guida.Il tel funziona regolarmente.C'Ŕ nessuno con un debrand che faccia una prova con il codice sopra?Grazie
    Ciao. Senti maaa, tu hai un P9?
    <- per ringraziare utilizzate il tasto thanks ->

    HUAWEI: Adb/fastboot guide: 1 , 2 ; Huawei_Update_Extractor. LG:DifficoltÓ ad usare LgUp?Prova a leggere qui;

  5. #514
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    64

    Ringraziamenti
    18
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ciao Michelangelo,io ho un p9 lite,mi sembra che anche un altro utente ha riscontrato la differenza tra ilfirmware no brand che scrive nelle impostazioni del telefono e quello con il codice segreto.

  6. #515
    Moderatore L'avatar di AnÝkitos


    Registrato dal
    Sep 2015
    LocalitÓ
    Italia
    Messaggi
    7,346

    Ringraziamenti
    1,883
    Ringraziato 2,251 volte in 1,938 Posts
    Predefinito

    Quote Originariamente inviato da fulvio44 Visualizza il messaggio
    Ciao Michelangelo,io ho un p9 lite,mi sembra che anche un altro utente ha riscontrato la differenza tra ilfirmware no brand che scrive nelle impostazioni del telefono e quello con il codice segreto.
    fulvio eri in modding P9. Messaggi spostati nella discussione corretta

    In ap version non ricordo se fosse corretto o meno ritrovarsi il firmare con ragione internazionale. @7Slevin vienici incontro tu e, a che punto Ŕ quella guida?

  7. #516
    Senior Droid


    Registrato dal
    Apr 2015
    Messaggi
    732

    Ringraziamenti
    17
    Ringraziato 100 volte in 93 Posts
    Predefinito

    Anche io ho riscontrato questa cosa ma secondo me non vuol dire nulla. Avevo sbrandizzato pure io con la b151 e subito si Ŕ aggiornata a 161

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  8. #517
    Androidiano


    Registrato dal
    Jun 2014
    Messaggi
    96

    Ringraziamenti
    8
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Ho un vns-l21 anche, nato debranded, e riporta vns-l21c900b160... quindi direi che Ŕ normale.

    Inviato dal mio HUAWEI VNS-L31 usando Androidiani App

  9. #518
    Baby Droid L'avatar di gabrisduck


    Registrato dal
    Mar 2017
    Messaggi
    2

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, sono Gabriele ed Ŕ la prima volta che scrivo

    Prima di tutto grazie mille per la guida e a chi mi risponderÓ.
    Ho seguito tutta la procedura del primo post e tutto Ŕ andato bene.
    Sono passato da brand TIM al firmware no brand L31 C432 B161 (e ovviamente oeminfo del C432 SIngle Sim), dopodichÚ ho lasciato il bootloader bloccato.
    Ho riscontrato solo un problema che non capisco proprio.... C'Ŕ segnale, eppure nelle statistiche della batteria segna un consumo altissimo dovuto proprio alla ricerca del segnale....
    ╚ capitato a qualcun altro? Devo provare a rieseguire tutta la procedura Ŕ ri flashare?

    Allego screenshots, non fate caso al fatto che la batteria Ŕ al 98%, l'ho appena tolto dalla carica.

    Spoiler:


    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
    Ultima modifica di AnÝkitos; 10-03-17 alle 12:16

  10. #519
    Senior Droid


    Registrato dal
    Apr 2015
    Messaggi
    732

    Ringraziamenti
    17
    Ringraziato 100 volte in 93 Posts
    Predefinito

    A me dopo il debrand non riconosceva pi¨ la sim. Un ripristino dati di fabbrica e tutto Ŕ andato

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

  11. #520
    Baby Droid L'avatar di gabrisduck


    Registrato dal
    Mar 2017
    Messaggi
    2

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grazie mille per la risposta
    chiedo giusto per sicurezza... lo faccio direttamente dalle impostazioni del cell, oppure dalla recovery (stock)?

    ah ne approfitto per aggiungere una cosa...dopo il flash del firmware no brand....c'erano installate le app della tim.... XD le ho disinstallate manualmente ma comunque...non capisco il perchŔ della loro presenza...

Pagina 52 di 80 primaprima ... 242505152535462 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy