CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Huaweia con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 40 Thanks ricevuti nell'ultimo mese

Pagina 298 di 301 primaprima ... 198248288296297298299300 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,971 a 2,980 su 3003
Discussione:

[MODDING] LeTV X500 TWRP + Firmware powered by BB72

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2971
    Androidiano L'avatar di maika


    Registrato dal
    Oct 2012
    Messaggi
    54
    Smartphone
    Star N9500 - LETV 1S X500

    Ringraziamenti
    22
    Ringraziato 4 volte in 4 Posts
    Predefinito

    una volta installata non l'ho toccata pi¨...va che Ŕ una meraviglia.

  2. Il seguente Utente ha ringraziato maika per il post:

    250652 (11-05-17)

  3.  
  4. #2972
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    47

    Ringraziamenti
    18
    Ringraziato 36 volte in 17 Posts
    Predefinito

    Salve amici, a distanza di tanto tempo il telefono va benissimo con la rom. solo da due giorni mi si Ŕ presentato questo problema:
    Dopo un aggiornamento di SU il telefono ad ogni riavvio esegue l'ottimizzazione delle app, con grande perdita di tempo. Anche il processo acore che gestisce i contatti crasha continuamente e lo svuotare i dati non non risolve. Conoscete qualche soluzione alternativa al reinstallare? Grazie.

    Inviato dal mio Letv X500 usando Androidiani App

  5. #2973
    Baby Droid


    Registrato dal
    Feb 2016
    Messaggi
    17

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve, ho riscontrato lo stesso problema

    Inviato dal mio Le X500 usando Androidiani App

  6. #2974
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    47

    Ringraziamenti
    18
    Ringraziato 36 volte in 17 Posts
    Predefinito

    allora, ho eliminato SU e il telefono non ├Ę pi├╣ rootato per├▓, il problema al acore non si presenta. prover├▓ a rootarlo con un altra app. ma per ora ├Ę tornato perfetto come prima.

    Inviato dal mio Letv X500 usando Androidiani App

    niente , dopo averci perso 2 giorni ho deciso di fare un wipe dalla twrp , poi ho reinstallato il binario superuser e non ho aggiornato l'app supersu lasciando la stock. tutto funziona come prima ed oggi a ripristinare tutto da backup u dalle app non ci si mette pi├╣ di mezzora.
    totale WIPE generico e non reinstallazione.
    RISOLTO !?
    Ultima modifica di NiloGlock; 04-06-17 alle 20:08 - Motivo: Unione post consecutivi

  7. #2975
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    LocalitÓ
    Sassari
    Messaggi
    25,641
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,826 volte in 5,301 Posts
    Predefinito

    Quote Originariamente inviato da chaoleonard Visualizza il messaggio
    niente , dopo averci perso 2 giorni ho deciso di fare un wipe dalla twrp , poi ho reinstallato il binario superuser e non ho aggiornato l'app supersu lasciando la stock. tutto funziona come prima ed oggi a ripristinare tutto da backup u dalle app non ci si mette pi¨ di mezzora.
    totale WIPE generico e non reinstallazione.
    RISOLTO !?
    Quote Originariamente inviato da chaoleonard Visualizza il messaggio
    allora, ho eliminato SU e il telefono non Ŕ pi¨ rootato per˛, il problema al acore non si presenta. prover˛ a rootarlo con un altra app. ma per ora Ŕ tornato perfetto come prima.

    Inviato dal mio Letv X500 usando Androidiani App
    Unisco post consecutivi....

    Inviato dal mio Le X820 utilizzando Tapatalk
    Ľ REGOLAMENTO Ľ CONSIGLI SULL'UTILIZZO DEL FORUM Ľ F.A.Q. DEL FORUM Ľ MANUALE BBCODES Ľ



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  8. #2976
    Androidiano


    Registrato dal
    Dec 2011
    LocalitÓ
    toscana
    Messaggi
    108
    Smartphone
    letv 1s x500

    Ringraziamenti
    23
    Ringraziato 24 volte in 20 Posts
    Predefinito

    mi si Ŕ piantato il cell e ho necessitÓ di usare sp flash tool,ora il problema Ŕ il seguente. ho windows 10 x 64 arrivato a gestione periferiche hardware legaxy Ŕ scomparso e non compare in nessuna maniera,soluzioni ce ne sono? ogni suggerimento Ŕ ben accetto .,problema risolto,ma ne ho un'altro,in parole povere il metodo + semplice per ripristinare imei?risolto pure questo xd.come non detto . ricapitolando,installato android 7 della lineage os e rispettive gapps,morale della favola android 7 funziona a tutti gli effetti,nessun bug eccetto 1,ovverro Ŕ impossibile registrare le chiamate,in conclusione sono tornato alla 5920 per questo motivo.se bb ci mettesse mano probabilmente ne uscirebbe un capolavoro,peccato che l'impressione sia quella che ci abbia abbandonato xd
    Ultima modifica di marex; 30-06-17 alle 14:30

  9. #2977
    Androidiano


    Registrato dal
    Dec 2015
    Messaggi
    70

    Ringraziamenti
    22
    Ringraziato 34 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da chaoleonard Visualizza il messaggio
    Salve amici, a distanza di tanto tempo il telefono va benissimo con la rom. solo da due giorni mi si Ŕ presentato questo problema:
    Dopo un aggiornamento di SU il telefono ad ogni riavvio esegue l'ottimizzazione delle app, con grande perdita di tempo. Anche il processo acore che gestisce i contatti crasha continuamente e lo svuotare i dati non non risolve. Conoscete qualche soluzione alternativa al reinstallare? Grazie.

    Inviato dal mio Letv X500 usando Androidiani App
    Io ho notato l'ottimizzazione delle app ad ogni riavvio solo oggi, il problema Ŕ che stamattina il cell era completamente carico ed era tutto ok, poi dopo mezza giornata ho controllato il cell era quasi scarico ed assolutamente incandescente...
    Qualcuno ha avuto lo stesso problema? Ho provato pi¨ volte il riavvio ma il cell si scalda come una stufetta, sono preoccupato...

  10. #2978
    Androidiano


    Registrato dal
    Dec 2011
    LocalitÓ
    toscana
    Messaggi
    108
    Smartphone
    letv 1s x500

    Ringraziamenti
    23
    Ringraziato 24 volte in 20 Posts
    Predefinito

    non saprei,io sono passato felicemente al 7 della lineage os e rispettive gapps,pro tutti,differenze non ha la registrazione incorporata,risolvibile con app dallo store e non ha il tap,bag riscontrati per il momento nessuno,anche l'impronta funziona a scheggia e ha la facoltÓ di cambiare il colore del led,detto questo per il momento non rimpiango quella di bb ,comunque questo post Ŕ morto,non capisco + neanche il senso di tenerlo aperto,dal momento che il terminale Ŕ stato definitivamente abbandonato.
    Ultima modifica di marex; 19-07-17 alle 16:51

  11. #2979
    Androidiano L'avatar di gio7689


    Registrato dal
    Aug 2011
    Messaggi
    122
    Smartphone
    Letv 1S x500

    Ringraziamenti
    67
    Ringraziato 104 volte in 60 Posts
    Predefinito

    Quote Originariamente inviato da marex Visualizza il messaggio
    non saprei,io sono passato felicemente al 7 della lineage os e rispettive gapps,pro tutti,differenze non ha la registrazione incorporata,risolvibile con app dallo store e non ha il tap,bag riscontrati per il momento nessuno,anche l'impronta funziona a scheggia e ha la facoltÓ di cambiare il colore del led,detto questo per il momento non rimpiango quella di bb ,comunque questo post Ŕ morto,non capisco + neanche il senso di tenerlo aperto,dal momento che il terminale Ŕ stato definitivamente abbandonato.
    Ma la fotocamera con lineage os funziona correttamente? Io Ŕ gia da un paio di mesi che uso la resurrection remix, mi trovo bene ma la questione della fotocamera che va in cresh ogni 2x3 Ŕ un po una rottura anche se con camera restarter si riesce comunque a riavviarla senza riavviare l intero dispositivo..
    Purtroppo per˛ sembrerebbe che anche lo sviluppatore di questi due progetti (resurrection remix e lineage ) abbia abbandonato il progetto..

  12. #2980
    Androidiano


    Registrato dal
    Dec 2011
    LocalitÓ
    toscana
    Messaggi
    108
    Smartphone
    letv 1s x500

    Ringraziamenti
    23
    Ringraziato 24 volte in 20 Posts
    Predefinito

    allora comincio con il dirti che uso l'ultima remix in questione,ovvero la 7.1 da 527,con le gapps pico,con gli altri ho riscontrato diversi problemi,per il resto va tutto da dio,fotocamera inclusa,l'unica modifica reale che ho fatto Ŕ stata super su pro presa da xda e installato da recovery,e mai uvuto il minimo crash :-).p.s la remix non e' stata abbandonata,proprio ieri e' uscito l'aggiornamento.
    Ultima modifica di marex; 24-07-17 alle 12:23

Pagina 298 di 301 primaprima ... 198248288296297298299300 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy