CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 8 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 42 Thanks ricevuti nell'ultimo mese

Pagina 37 di 40 primaprima ... 273536373839 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 361 a 370 su 394
Discussione:

Guida installazione CyanoGenMod 10 by Quarx (android versione 4.1.1)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #361
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    31

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao
    io
    ho installato sul mio defy+ la cm10-20130110-nightly
    e le gapps-jb20120726-signed ho sempre il problema della batteria sconosciuta come posso risolverlo ora l'ho caricata con un caricatore esterno e rimane sempre al 100% da ora ma s˛ che Ŕ un finto 100% infatti nn si carica come faccio?

  2.  
  3. #362
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    73

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da fatb Visualizza il messaggio
    ciao
    io
    ho installato sul mio defy+ la cm10-20130110-nightly
    e le gapps-jb20120726-signed ho sempre il problema della batteria sconosciuta come posso risolverlo ora l'ho caricata con un caricatore esterno e rimane sempre al 100% da ora ma s˛ che Ŕ un finto 100% infatti nn si carica come faccio?
    ciao io tempo fa avevo risolto con questo battery fix Fix unknown Battery Status After Battd Quarx Update [22-11-12] - xda-developers non so se Ŕ il tuo stesso problema....

  4. #363
    Senior Droid


    Registrato dal
    Mar 2011
    Messaggi
    794

    Ringraziamenti
    201
    Ringraziato 52 volte in 48 Posts
    Predefinito

    Prova quella del 3 luglio, magari risolvi!

  5. #364
    Baby Droid


    Registrato dal
    Jul 2011
    LocalitÓ
    Roma
    Messaggi
    14
    Smartphone
    Xperia Z; Nexus 7; Moto mb525

    Ringraziamenti
    2
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Ciao a tutti, sono un novizio di modding.
    Un mese fa grazie all'ottima guida del primo post ho installato cyanogenmod 4.1.2 di Quarx sul mio mb525. Tutto perfettamente funzionante per una settimana poi una mattina va in boot loop. Risolvo solo con i wipe da recovery. Tutto bene per altri 15 giorni e poi questa mattina ancora boot loop. Questa volta dopo i wipe metto l'ultima versione di Quarx e finalmente faccio un backup del sistema e di data sempre da recovery. Non ho molte applicazioni installate e tutte da play store. Da cosa dipende il problema secondo la vostra esperienza? Se ricapiterÓ basterÓ il restore data sempre dopo i wipe, per non rimettere manualmente tutte le applicazioni ? Grazie e scusate se ho scritto troppo.
    Ultima modifica di cook; 21-07-13 alle 20:55

  6. #365
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    85
    Smartphone
    Huawei mate 10 light

    Ringraziamenti
    7
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ciao a tutti, possiedo un MB525, ho seguito la guida per installare la cyano 10, ho root e recovery usando il procedimento, pero' quando avvio il tel mi va direttamente in recovery senza che premo vol -, poi da li debbo selezionare il metodo di boot, ce'e un modo per fare avviare normalmente il tel e casomai volessi entrare in recovery premere vol -?

  7. #366
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,501
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 74 volte in 70 Posts
    Predefinito

    prova a scegliere [2nd-boot]

  8. #367
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    73

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao ho installato la cm10 del 09.07.13 e sembra adare tutto bene solo che ho un consumo enorme della batteria, ieri con una telefonata di 30 secondi ho fatto fuori il 20%, a qualcun altro succede? non opsso attaccare la connessione dati che senza fare nulla e senza alcuna sincronizzazione non arrivo a sera. prima avevo la mig e arrivavo a 2 giorni senza troppi problemi (usandolo poco)..... consigli su altri aggiornamenti pi¨ vecchi magari?

  9. #368
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,501
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 74 volte in 70 Posts
    Predefinito

    prova a fare una calibrazione della batteria, aspetta poi almeno un paio di cicli carica/scarica in maniere che si assesti con la nuova rom...

    quanto tempo ha la batteria?

  10. #369
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    85
    Smartphone
    Huawei mate 10 light

    Ringraziamenti
    7
    Ringraziato 3 volte in 3 Posts
    Predefinito

    salve, ho installato la cyano della guida, prima ho fatto il root, installato la recovery con app lincata e poi la rom e le gap.
    Dopo 3 giorni di utilizzo, si e' riavviato il tel e rimane con il logo cyanomodgen che ruota in continuo, cosi' riavvio in recovery e ora la recovery non e' piu quella installata in fase di root e' diventata una touch recovery, cosi ho fatto un full wipe in modo tale da reinstallare la rom da capo, pero'ho deciso di rimuovere la microsd per copiare la rom del post e reinstallarla di nuovo da recovery, appena tolgo la micro sd e la inserisco nel pc trovo che dentro c'e' ancora tutto nonostante un full wipe, cosi copio in una cartella tutto il contenuto circa 746 mb e metto nella micro sd solo immagine rom e le gaps google, quando rimetto lamicro sd nel tel rimane fisso nel logo motorola e non parte piu e non c'e nemmeno piu la recovery, il led blu non compare piu.
    Comunque ho provato a ricopiare i 746 mb di dati che erano nella sd e nonostante non parte comunque, cosa posso fare per rianimarlo?

  11. #370
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,501
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 74 volte in 70 Posts
    Predefinito

    probabilmente hai cancellato anche il system....

    devi fare tutto da capo, flashare con RSDLite la rom stock sbf, root, installare la cwm e poi flashare da cwm la cm10

Pagina 37 di 40 primaprima ... 273536373839 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy