CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 141 di 302 primaprima ... 4191131139140141142143151191241 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,401 a 1,410 su 3012
Discussione:

[ROM][LP 5.0.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1401
    Senior Droid L'avatar di Francy67


    Registrato dal
    Aug 2013
    Messaggi
    370
    Smartphone
    Nubia z7 Mini

    Ringraziamenti
    6
    Ringraziato 55 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da guacianiero Visualizza il messaggio
    Ho qualche problema con la ricezione, sopratutto nella selezione automatica della rete.
    Puoi provare e vedere se hai miglioramenti evidenti, ricorda prima di fare sempre un backup del sistema... 👍

    Inviato dal mio NX507J usando Androidiani App
    Nubia z7 mini by Francy
    Recovery TWRP 2.8.6.0
    Rom MIUI V7 5.8.21


    Profilo Google +
    https://plus.google.com/+FrancescoFrancy/videos

  2.  
  3. #1402
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    150

    Ringraziamenti
    56
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Ciao a tutti,
    sto usando l'ultima versione della rom e passando da kitkat a lollipop ho notato che il led non lampeggia quando lo schermo è bloccato e ricevo una notifica.
    Riattivando lo schermo vedo le notifiche nella lockscreen. Qualche consiglio su come farlo funzionare correttamente?

    Grazie a tutti.

    EDIT:
    Risolto
    Ultima modifica di Darkpeppo; 11-09-15 alle 10:34

  4. #1403
    Senior Droid


    Registrato dal
    Nov 2013
    Messaggi
    781

    Ringraziamenti
    168
    Ringraziato 170 volte in 152 Posts
    Predefinito

    Quote Originariamente inviato da Darkpeppo Visualizza il messaggio
    Ciao a tutti,
    sto usando l'ultima versione della rom e passando da kitkat a lollipop ho notato che il led non lampeggia quando lo schermo è bloccato e ricevo una notifica.
    Riattivando lo schermo vedo le notifiche nella lockscreen. Qualche consiglio su come farlo funzionare correttamente?

    Grazie a tutti.

    EDIT:
    Risolto
    E come hai risolto?

  5. #1404
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    150

    Ringraziamenti
    56
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da moste Visualizza il messaggio
    E come hai risolto?
    Se vai in Impostazioni > Notifica nell'elenco delle applicazioni scegli l'applicazione che ti serve e ci clicchi sopra. Ti farà scegliere varie opzioni tra quali quella del led

  6. Il seguente Utente ha ringraziato Darkpeppo per il post:

    moste (11-09-15)

  7. #1405
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    150

    Ringraziamenti
    56
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Dopo aver aggiornato da kitkat a lollipop seguendo la guida e poi aggiornando da recovery l'ultima versione 5.1.1 ho molti lag. Ho provato a fare un wipe sia del Devilk che della cache ma niente. Qualche consiglio?

  8. #1406
    Senior Droid


    Registrato dal
    Nov 2013
    Messaggi
    781

    Ringraziamenti
    168
    Ringraziato 170 volte in 152 Posts
    Predefinito

    Quote Originariamente inviato da Darkpeppo Visualizza il messaggio
    Dopo aver aggiornato da kitkat a lollipop seguendo la guida e poi aggiornando da recovery l'ultima versione 5.1.1 ho molti lag. Ho provato a fare un wipe sia del Devilk che della cache ma niente. Qualche consiglio?
    Tanti hanno avuto questi lag, me compreso. A me si sono risolti in parte con l'ultimo aggiornamento ota (2.88). Se così non si risolvono o provi a fare un wipe factory ma cosè perdi tutti i dati, o fai un downgrade alla 5.0 che non aveva neanche l'ombra di lag

  9. Il seguente Utente ha ringraziato moste per il post:

    Darkpeppo (11-09-15)

  10. #1407
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    150

    Ringraziamenti
    56
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da moste Visualizza il messaggio
    Tanti hanno avuto questi lag, me compreso. A me si sono risolti in parte con l'ultimo aggiornamento ota (2.88). Se così non si risolvono o provi a fare un wipe factory ma cosè perdi tutti i dati, o fai un downgrade alla 5.0 che non aveva neanche l'ombra di lag
    Quando provo a controllare se ci sono aggiornamenti mi dice " Non disponibile, riprova più tardi".

    Numero Build:
    NX507J_ROW_CUOCO92_V3.58

    EDIT:
    spulciando nelle configurazioni ho trovato il riferimento al firmware ed attualmente ho già la versione 2.88.
    Per ora ho ridotto il Transition animation scale, Animator animation scale da 1x. a .5x e sembrano ridotti i lag.
    Ultima modifica di Darkpeppo; 11-09-15 alle 12:01

  11. #1408
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    275
    Smartphone
    HuaweiP1/XiaomiRed/NubiaZ7mini

    Ringraziamenti
    52
    Ringraziato 43 volte in 39 Posts
    Predefinito

    per il momento la Rom, con l'ultimo aggiornamento, va abbastanza bene. Questi gli unici problemi che mi sta dando:
    - nel browser stock, quando apro le opzioni con il tasto fisico sx, l'app crasha. Se invece le apro dal menu a tendina in alto a dx va tutto bene;
    - la batteria non riesce più a portarmi a sera, cosa che invece prima, anche con la 5.0, riuscivo a fare tranquillamente;
    - nella galleria, quando provo a copiare ed incollare alcune foto da una cartella all'altra, riesce a farlo solo per le prime volte, poi dopo l'app crasha ogni volta che conclude l'operazione di incollaggio.

  12. #1409
    Senior Droid


    Registrato dal
    Oct 2013
    Messaggi
    455

    Ringraziamenti
    19
    Ringraziato 76 volte in 64 Posts
    Predefinito

    Quote Originariamente inviato da Darkpeppo Visualizza il messaggio
    Quando provo a controllare se ci sono aggiornamenti mi dice " Non disponibile, riprova più tardi".

    Numero Build:
    NX507J_ROW_CUOCO92_V3.58

    EDIT:
    spulciando nelle configurazioni ho trovato il riferimento al firmware ed attualmente ho già la versione 2.88.
    Per ora ho ridotto il Transition animation scale, Animator animation scale da 1x. a .5x e sembrano ridotti i lag.
    Scusa per curiosità dove si trova questa impostazione?

  13. #1410
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    275
    Smartphone
    HuaweiP1/XiaomiRed/NubiaZ7mini

    Ringraziamenti
    52
    Ringraziato 43 volte in 39 Posts
    Predefinito

    In opzioni sviluppatore

Pagina 141 di 302 primaprima ... 4191131139140141142143151191241 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy