CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 83 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vorreste vedere anche la Aosp 4.3 dal J-Team?

Chi ha votato
132. Non puoi votare questo sondaggio
  • Si, grande il J-Team!

    33 25.00%
  • No, stiamo bene con la Aosp 4.4.!

    99 75.00%
Pagina 345 di 747 primaprima ... 245295335343344345346347355395445 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,441 a 3,450 su 7469
Discussione:

[ROM][GT-I9070][KK 4.4.4][AOSP by J-Team (Daily Use)[S Advance]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3441
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti. Allora la mia situation è questa. Ho appena flashato la rc nuova partendo da una vecchia seguendo le istruzione riportate al post numero 1. Prima di flashare il mio telefono aveva una sdcard0 e una sdcard1 (utilizzando es file explorer) che contenevano entrambe dei dati. Più precisamente la sdcard0 conteneva foto, e quant'altro. Anche se la guida diceva che non sarebbe successo nulla ai miei dati aggiornando da una vecchia rc, la sdcard0 ad ora non ha nemmeno un bit al suo interno, anzi, es file explorer in realtà non la trova nemmeno perchè quando cerco di vedere le immagini o di aprire l'app Musica mi dice che "l'archivio è già in uso", oppure che "l'SD non è pronta per il funzionamento". Un'altra cosa strana è che Xposed Installer e tutti i moduli allegati non funzionano più... Qualcuno mi sa aiutare pls?

    In più la fotocamera di Google (quella nuova appena uscita sul playstore) si blocca in modo anomalo.

    Da quello che posso vedere navigando su ES file Explorer il problema è che non mi legge la SD card. Pls some help :c
    Ultima modifica di buby93; 22-04-14 alle 17:34

  2.  
  3. #3442
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da CT10 Visualizza il messaggio
    Purtroppo no.
    Devi flashare con il computer mediante un programma chiamato odin il fw ufficiale
    Sbagli, può. Non ha fatto i wipe, dunque può
    Mi son fatto le ossa come tester non a caso
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  4. #3443
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    24
    Smartphone
    Galaxy S Advance

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    no allora mi son perso più di prima...

    la flasho seguendo questa guida?
    https://www.androidiani.com/forum/mo...ando-odin.html

    o se no potete darmi la guida esatta per flashare con odin?

    scusate tanto per il disturbo

  5. #3444
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da buby93 Visualizza il messaggio
    Salve a tutti. Allora la mia situation è questa. Ho appena flashato la rc nuova partendo da una vecchia seguendo le istruzione riportate al post numero 1. Prima di flashare il mio telefono aveva una sdcard0 e una sdcard1 (utilizzando es file explorer) che contenevano entrambe dei dati. Più precisamente la sdcard0 conteneva foto, e quant'altro. Anche se la guida diceva che non sarebbe successo nulla ai miei dati aggiornando da una vecchia rc, la sdcard0 ad ora non ha nemmeno un bit al suo interno, anzi, es file explorer in realtà non la trova nemmeno perchè quando cerco di vedere le immagini o di aprire l'app Musica mi dice che "l'archivio è già in uso", oppure che "l'SD non è pronta per il funzionamento". Un'altra cosa strana è che Xposed Installer e tutti i moduli allegati non funzionano più... Qualcuno mi sa aiutare pls?
    Prova riflashando la rom; avevi fatto il format system prima di "aggiornare" ?
    Quote Originariamente inviato da claudio1234 Visualizza il messaggio
    no allora mi son perso più di prima...

    la flasho seguendo questa guida?
    https://www.androidiani.com/forum/mo...ando-odin.html

    o se no potete darmi la guida esatta per flashare con odin?

    scusate tanto per il disturbo
    Segui quella guida, però seguendo solo il punto 4
    La rom da scaricare è qui -> Rom stock
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  6. #3445
    Androidiano L'avatar di CT10


    Registrato dal
    Mar 2014
    Messaggi
    239
    Smartphone
    I9070

    Ringraziamenti
    46
    Ringraziato 66 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da Fabiox08 Visualizza il messaggio
    Sbagli, può. Non ha fatto i wipe, dunque può
    Mi son fatto le ossa come tester non a caso
    Sisi fabio hai ragione ho inteso che voleva flashare il fm stock da recovery
    SMARTPHONE : I9070

    ROM : AOSP 4.4.2 J-Team


    Gli eroi si lanciano, i nemici cadono

  7. Il seguente Utente ha ringraziato CT10 per il post:

    Fabiox08 (22-04-14)

  8. #3446
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Fabiox08 Visualizza il messaggio
    Prova riflashando la rom; avevi fatto il format system prima di "aggiornare" ?

    Certo, avevo fatto tutto quello che c'era scritto sulla guida, soprattutto il format system. Provo a riflashare. Devo di nuovo fare il format system?

  9. #3447
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    24
    Smartphone
    Galaxy S Advance

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ok grazie... quindi ricapitolando:

    1) rimetto la rom stock dal punto 4 della guida (https://www.androidiani.com/forum/mo...do-odin.html);
    2)faccio riavviare il tel;
    3) faccio il root d nuovo (?);
    4)scaricare titanium x fare il backup;
    5)riseguo la guida per installare aosp alla lettera sperando ke vada tutto bene(?);

  10. #3448
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da claudio1234 Visualizza il messaggio
    ok grazie... quindi ricapitolando:

    1) rimetto la rom stock dal punto 4 della guida (https://www.androidiani.com/forum/mo...do-odin.html);
    2)faccio riavviare il tel;
    3) faccio il root d nuovo (?);
    4)scaricare titanium x fare il backup;
    5)riseguo la guida per installare aosp alla lettera sperando ke vada tutto bene(?);
    Si per tutti i punti
    Se non dovesse andare, faremo il tentativo finale sicuramente funzionante
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  11. #3449
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    24
    Smartphone
    Galaxy S Advance

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    quale? buttare il tel? xD

    grazie per l'aiuto... purtroppo per stare su internet ho la kiavetta e spero che non si blokki ora ke sto scaricando il firm o ke nn si scariki il tel... vi faccio sapere appena posso...

    grazie ancora

  12. #3450
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    18

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti. Allora la mia situation è questa. Ho appena flashato la rc nuova partendo da una vecchia seguendo le istruzione riportate al post numero 1. Prima di flashare il mio telefono aveva una sdcard0 e una sdcard1 (utilizzando es file explorer) che contenevano entrambe dei dati. Più precisamente la sdcard0 conteneva foto, e quant'altro. Anche se la guida diceva che non sarebbe successo nulla ai miei dati aggiornando da una vecchia rc, la sdcard0 ad ora non ha nemmeno un bit al suo interno, anzi, es file explorer in realtà non la trova nemmeno perchè quando cerco di vedere le immagini o di aprire l'app Musica mi dice che "l'archivio è già in uso", oppure che "l'SD non è pronta per il funzionamento". Un'altra cosa strana è che Xposed Installer e tutti i moduli allegati non funzionano più... Qualcuno mi sa aiutare pls?

    Quote Originariamente inviato da buby93 Visualizza il messaggio
    Certo, avevo fatto tutto quello che c'era scritto sulla guida, soprattutto il format system. Provo a riflashare. Devo di nuovo fare il format system?
    qualcuno potrebbe rispondermi?
    Ultima modifica di buby93; 22-04-14 alle 18:00

Pagina 345 di 747 primaprima ... 245295335343344345346347355395445 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy