CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 78 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vorreste vedere anche la Aosp 4.3 dal J-Team?

Chi ha votato
132. Non puoi votare questo sondaggio
  • Si, grande il J-Team!

    33 25.00%
  • No, stiamo bene con la Aosp 4.4.!

    99 75.00%
Pagina 461 di 748 primaprima ... 361411451459460461462463471511561 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,601 a 4,610 su 7472
Discussione:

[ROM][GT-I9070][KK 4.4.4][AOSP by J-Team (Daily Use)[S Advance]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4601
    Senior Droid


    Registrato dal
    Jun 2012
    Località
    Sicilia
    Messaggi
    855
    Smartphone
    Sony Xperia Z2

    Ringraziamenti
    86
    Ringraziato 78 volte in 66 Posts
    Predefinito

    Cmq non c'è bisogno di fare sempre polemica o rimproverare chiunque scriva di un bug che trova...boo

    Inviato dal mio Galaxy Nexus usando Androidiani App

  2.  
  3. #4602
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da PrimaScelta Visualizza il messaggio
    Cmq non c'è bisogno di fare sempre polemica o rimproverare chiunque scriva di un bug che trova...boo

    Inviato dal mio Galaxy Nexus usando Androidiani App
    Non mi sembra che un'impostazione messa sotto propria decisione sia un bug ._.
    Però prima di chiedere si può provare a risolvere da soli, pensando cosa avete fatto prima di aver tot problema. Non mi sembra di star nemmeno esagerando mi pare
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  4. Il seguente Utente ha ringraziato Fabiox08 per il post:

    PrimaScelta (31-05-14)

  5. #4603
    Senior Droid


    Registrato dal
    Jun 2012
    Località
    Sicilia
    Messaggi
    855
    Smartphone
    Sony Xperia Z2

    Ringraziamenti
    86
    Ringraziato 78 volte in 66 Posts
    Predefinito

    xò nessuno si aspetta che attivando una spunta, inserita per agevolare lo sblocco, si crei questo problema...cmq riferirò

  6. #4604
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da PrimaScelta Visualizza il messaggio
    xò nessuno si aspetta che attivando una spunta, inserita per agevolare lo sblocco, si crei questo problema...cmq riferirò
    Non è totalmente una agevolazione ,o almeno lo è, ma aumenta anche il consumo batteria
    Ultima modifica di Fabiox08; 31-05-14 alle 18:31
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  7. #4605
    Androidiano L'avatar di CT10


    Registrato dal
    Mar 2014
    Messaggi
    239
    Smartphone
    I9070

    Ringraziamenti
    46
    Ringraziato 66 volte in 48 Posts
    Predefinito

    Ciao a tutti!
    Ho notato che l'app della posta una volta inserito id e password chiede il tipo di servizio (exchange,imap) sia se si configura in modo manuale ( normalmente) e sia che si sceglie il modo automatico.
    Ogni opzione inoltre mi da errore....
    Cosa devo fare?
    SMARTPHONE : I9070

    ROM : AOSP 4.4.2 J-Team


    Gli eroi si lanciano, i nemici cadono

  8. #4606
    Senior Droid


    Registrato dal
    Apr 2013
    Messaggi
    359

    Ringraziamenti
    86
    Ringraziato 28 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da frazz Visualizza il messaggio
    ho un problema: Abilitando la rete dati (ho tim) esce una finestra popup in basso con scritto:"nessun apn specificato sul dispositivo". Ho sia l'apn ibox e wap. La rete dati funziona perfettamente ma lavviso resta ed è fastidioso. Ho già provato con un wipe cache e dalvik ma.nulla. Come risolvo?grazie

    Inviato dal mio GT-I9070 usando Androidiani App
    qualcuno sa aiutarmi?

    Inviato dal mio GT-I9070 usando Androidiani App

  9. #4607
    Baby Droid L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    15,376
    Smartphone
    Yamaha G2

    Ringraziamenti
    4,062
    Ringraziato 7,023 volte in 5,368 Posts
    Predefinito

    Quote Originariamente inviato da CT10 Visualizza il messaggio
    Ciao a tutti!
    Ho notato che l'app della posta una volta inserito id e password chiede il tipo di servizio (exchange,imap) sia se si configura in modo manuale ( normalmente) e sia che si sceglie il modo automatico.
    Ogni opzione inoltre mi da errore....
    Cosa devo fare?
    guarda qui
    https://www.androidiani.com/forum/sh....php?p=5687313
    Eventualmente chiedi in quel thread (supporto configurazione mail)
    “L’uomo ha inventato la bomba atomica, ma nessun topo al mondo costruirebbe una trappola per topi”. A. Einstein

  10. #4608
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Ragazzi, chi si offre volontario per testare bluetooth su auricolare e auto con una beta della rom candidata a final?
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  11. Il seguente Utente ha ringraziato Fabiox08 per il post:

    MarcoDeVita (31-05-14)

  12. #4609
    Baby Droid L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    15,376
    Smartphone
    Yamaha G2

    Ringraziamenti
    4,062
    Ringraziato 7,023 volte in 5,368 Posts
    Predefinito

    Quote Originariamente inviato da frazz Visualizza il messaggio
    ho un problema: Abilitando la rete dati (ho tim) esce una finestra popup in basso con scritto:"nessun apn specificato sul dispositivo". Ho sia l'apn ibox e wap. La rete dati funziona perfettamente ma lavviso resta ed è fastidioso. Ho già provato con un wipe cache e dalvik ma.nulla. Come risolvo?grazie

    Inviato dal mio GT-I9070 usando Androidiani App
    Chianma la Tim e fatti mandare il messaggio di configurazione degli apn
    Oppure googla trova apn Tim e sostituisci i tuoi con quelli nuovi corretti
    “L’uomo ha inventato la bomba atomica, ma nessun topo al mondo costruirebbe una trappola per topi”. A. Einstein

  13. #4610
    Senior Droid L'avatar di mado79


    Registrato dal
    May 2013
    Messaggi
    379
    Smartphone
    Samsung Galaxy S Advance

    Ringraziamenti
    102
    Ringraziato 80 volte in 65 Posts
    Predefinito

    Vai fabio, se vuoi io sono qui

    Inviato dal mio GT-I9070 usando Androidiani App
    Vuoi unirti al nostro clan (gruppo) e avere anche tu la tua targhetta personalizzata da mettere in firma?

    Passa in questa Pagina -> Clan Galaxy S Advance

    Card Del Clan ->
    Spoiler:

Pagina 461 di 748 primaprima ... 361411451459460461462463471511561 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy