CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 83 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vorreste vedere anche la Aosp 4.3 dal J-Team?

Chi ha votato
132. Non puoi votare questo sondaggio
  • Si, grande il J-Team!

    33 25.00%
  • No, stiamo bene con la Aosp 4.4.!

    99 75.00%
Pagina 517 di 747 primaprima ... 17417467507515516517518519527567617 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,161 a 5,170 su 7469
Discussione:

[ROM][GT-I9070][KK 4.4.4][AOSP by J-Team (Daily Use)[S Advance]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5161
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da smlkat Visualizza il messaggio
    mi autoquoto! dopo l'aggiornamento a stable, l app 9gag non carica più le immagini. ma non da errore,semplicemente non le carica. un log potrebbe essere utile?
    Non credo ci serva un logcat, non a noi direi invece che devi contattare lo svulippatore della app
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  2.  
  3. #5162
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    103

    Ringraziamenti
    43
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ciao a tutti ho provato ad installare la AOSP rc7 nulla non me la fa installare non so piu che fare.... Cosa mi consigliate di fare?

  4. #5163
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    73

    Ringraziamenti
    27
    Ringraziato 9 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Fabiox08 Visualizza il messaggio
    Non credo ci serva un logcat, non a noi direi invece che devi contattare lo svulippatore della app
    chiedevo qui perché fino a ieri avevo la rc7v1 e funzionava..
    Using Tapatalk

  5. #5164
    Androidiano L'avatar di TheGladiator


    Registrato dal
    Dec 2012
    Messaggi
    63
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    20
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da neokaze Visualizza il messaggio
    Ciao a tutti,ho notato che la fotocamera attiva il flash con la fotocamera anteriore invece che con quella posteriore,come se si fossero invertite
    Ma hai la fotocamera stock della AOSP? A me funziona benissimo, col flash giustamente attivo con la fotocamera posteriore (parlo di quella predefinita in AOSP, ho flashato le micro Gapps)
    Smartphone:
    Samsung Galaxy S2 GT i9100
    OS:
    NeatROM KitKat

  6. #5165
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da smlkat Visualizza il messaggio
    chiedevo qui perché fino a ieri avevo la rc7v1 e funzionava..
    Dubito fortemente che sia colpa dell'aggiornamento, in quanto contiene solo bugfix
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  7. Il seguente Utente ha ringraziato Fabiox08 per il post:

    smlkat (14-06-14)

  8. #5166
    Androidiani Power User L'avatar di startrek


    Registrato dal
    Jul 2012
    Località
    Lost in Space
    Messaggi
    7,974

    Ringraziamenti
    325
    Ringraziato 2,296 volte in 1,969 Posts
    Predefinito

    Quote Originariamente inviato da htcfire Visualizza il messaggio
    come va questa rom?
    Basta che segui il thread e lo scopri

  9. #5167
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    73

    Ringraziamenti
    27
    Ringraziato 9 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Fabiox08 Visualizza il messaggio
    Dubito fortemente che sia colpa dell'aggiornamento, in quanto contiene solo bugfix
    scoperto il problema: l'adblock. grazie
    Using Tapatalk

  10. #5168
    Androidiano L'avatar di mapism


    Registrato dal
    Mar 2014
    Messaggi
    98
    Smartphone
    Samsung G900F

    Ringraziamenti
    15
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da jasinesekai Visualizza il messaggio
    Io sto con rc5 e voglio passare alla aosp stable senza perdere le app istallate, ho letto che mi basta fare solo il format system senza i vari wipe giusto? Ma una volta fatto il format system flash sia rom che gapps o solo la rom?
    Io ero nella stessa tua situazione e non ho perso nulla (v. mio post #5109).
    Nessun wipe, e devi flashare prima la rom poi le gapps, tutto come scritto in 1a pagina!

  11. #5169
    Androidiano L'avatar di reddie32


    Registrato dal
    Mar 2013
    Località
    Lecco
    Messaggi
    226
    Smartphone
    HTC Sensation, Lumia 640XL LTE

    Ringraziamenti
    89
    Ringraziato 31 volte in 31 Posts
    Predefinito

    ci riprovo...
    non capisco se ho un problema o no...
    usando il launcher 3 la barra di ricerca di google resta un riquadro grigetto mentre se metto l'avvio applicazioni google now o quel che l'è la barra contiene la scritta google e il simbolino del microfono..

    Screenshot_2014-06-13-20-20-47.jpg

    Edit:
    altra cosa.. nonostante abbia caricato il kernel di king ho un consumo molto elevato della batteria.. e non ne faccio un uso esagerato... per quanto riguarda il problema rete sembra rientrato.. ieri sera ho fatto anche un wipe cache e wipe davlik... e comunque nonostante ieri sia stata la giornata nera wind e a meno che ci sia un fattore selettivo sui mancati agganci della linea dati gli altri 2 cell, quello del lavoro (s4mini) e quello di mia moglie (nexus5) entrambe su wind non avevano quel problema.. riepeto ora sembra a posto ma vi terrò informati nei prox gg..

    certo è che questo cell mi ha un po rotto... secondo me non è problema di ROM, ma ha dei problemi di compatibilità HW interno qualcosa cozza e forse per questo che samsung l'ha lasciato alla deriva... (mia impressione naturalmente... spero di sbagliarmi)

    chiuso OT.. il resto sembra andare alla grande..
    Ultima modifica di reddie32; 14-06-14 alle 18:58

  12. #5170
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    47

    Ringraziamenti
    7
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ragaa ma è normale che con anche un uso NON INTENSO del cell... sia la batteria che lo schermo scottano ?? eppure ho anche messo luminosita automatica D:

Pagina 517 di 747 primaprima ... 17417467507515516517518519527567617 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy