CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 83 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vorreste vedere anche la Aosp 4.3 dal J-Team?

Chi ha votato
132. Non puoi votare questo sondaggio
  • Si, grande il J-Team!

    33 25.00%
  • No, stiamo bene con la Aosp 4.4.!

    99 75.00%
Pagina 581 di 747 primaprima ... 81481531571579580581582583591631681 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,801 a 5,810 su 7469
Discussione:

[ROM][GT-I9070][KK 4.4.4][AOSP by J-Team (Daily Use)[S Advance]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5801
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    134

    Ringraziamenti
    48
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da torosauro Visualizza il messaggio
    [quote name="kalinifta89" post=5797427]Tieni premuto e si apre la schermata per modificare.

    Inviato dal mio GT-I9070 usando Androidiani App
    Ho provato a tener premuto ma quando lascio mi dice contatto non esistente
    Con s2 della mia ragazza invece apre una nuova schermata per inserire un nuovo contatto[/QUOTE]

    Prova ad andare in contatti e modificarlo da li.

    Inviato dal mio GT-I9070 usando Androidiani App

  2. Il seguente Utente ha ringraziato kalinifta89 per il post:

    torosauro (27-06-14)

  3.  
  4. #5802
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    73

    Ringraziamenti
    27
    Ringraziato 9 volte in 6 Posts
    Predefinito

    Ciao a tutti. Premesso che l'ultima release funzionava benone Volevo segnalare un fatto strano che mi è successo ieri sera. Ero in giro e Di punto in bianco il cell. non riusciva più ad agganciare la rete dati. Provo a riavviare tutto, ma rimane in bootloop! Le 4palline Google sono rimaste a rimbalzare per mezz'ora senza avviarsi. Ho provato più e più volte. Poi ho risolto con deep clean e ho approfittato per installare la 4.4.4 ora va na bomba come sempre!
    Using Tapatalk

  5. #5803
    Baby Droid L'avatar di PandaBear


    Registrato dal
    Apr 2014
    Località
    Turin, Italy
    Messaggi
    43
    Smartphone
    ONEPLUS 5T

    Ringraziamenti
    20
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da sononico Visualizza il messaggio
    Hai già provato, una volta collegato al PC, ad abbassare il menu a tendina della barra di stato, cliccare su "tocca per altre opzioni USB", e flaggare "dispositivo multimediale"?
    Io ho lo stesso problema.. flaggato è flaggato da secoli, e mi dà il telefono come connesso, effettivamente. Ma il MacbookPro (nel mio caso) non riconosce il cellulare (cioè, non appare proprio su desktop l'icona come fosse una USB/memoria di massa, e anche tra i dispositivi connessi c'è il nulla). Con la Rc5 l'aveva riconosciuto subito in un istante e anche l'icona appariva, dopo il flag su Debug Menu come da guida in prima pagina. E non avevo installato alcun "Android file Transfer" come suggerisce KitKat... Idee? (non è COSI' fondamentale, ma volevo capire cosa sbaglio)

  6. #5804
    Senior Droid L'avatar di theyonut


    Registrato dal
    Nov 2013
    Messaggi
    480
    Smartphone
    Nexus 4, Nexus 7

    Ringraziamenti
    59
    Ringraziato 192 volte in 145 Posts
    Predefinito

    Quote Originariamente inviato da PandaBear Visualizza il messaggio
    Io ho lo stesso problema.. flaggato è flaggato da secoli, e mi dà il telefono come connesso, effettivamente. Ma il MacbookPro (nel mio caso) non riconosce il cellulare (cioè, non appare proprio su desktop l'icona come fosse una USB/memoria di massa, e anche tra i dispositivi connessi c'è il nulla). Con la Rc5 l'aveva riconosciuto subito in un istante e anche l'icona appariva, dopo il flag su Debug Menu come da guida in prima pagina. E non avevo installato alcun "Android file Transfer" come suggerisce KitKat... Idee? (non è COSI' fondamentale, ma volevo capire cosa sbaglio)
    Guarda, pure io un macbook con OSX 10.9 e con le precendeti RC funzionava come memoria di massa (UMS), ma compariva solo la memoria interna. Usa MTP con file transfer, funziona bene
    "May the Force be with you"

  7. Il seguente Utente ha ringraziato theyonut per il post:

    PandaBear (29-06-14)

  8. #5805
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    La runtime ART funziona ??

  9. #5806
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da galaxyace95 Visualizza il messaggio
    La runtime ART funziona ??
    C'è qualcosa circa il non funzionamento ai primi post per caso?
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  10. I seguenti 2 Utenti hanno ringraziato Fabiox08 per il post:

    alfonsolo (27-06-14),gioyx97 (27-06-14)

  11. #5807
    Androidiano L'avatar di mapism


    Registrato dal
    Mar 2014
    Messaggi
    98
    Smartphone
    Samsung G900F

    Ringraziamenti
    15
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da galaxyace95 Visualizza il messaggio
    La runtime ART funziona ??
    In precedenza, mi hanno confermato che funziona, ma a condizione di NON aver installato Xposed.
    Tuttavia, ho anche chiesto se qualcuno ha trovato dei vantaggi con ART, ma nessuno mi ha risposto...

  12. #5808
    Senior Droid L'avatar di bitterbean


    Registrato dal
    Jan 2014
    Località
    Trapani
    Messaggi
    375
    Smartphone
    Galaxy S Advance I9070

    Ringraziamenti
    201
    Ringraziato 135 volte in 75 Posts
    Predefinito

    Ragazzi voi avete problemi con riproduzione di video online e su YouTube? In particolare lo trovo molto lento su youtube nella rotazione del display. Mi pare che si impunti un po'.

    Inviato dal mio GT-I9070 usando Androidiani App

  13. #5809
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    157

    Ringraziamenti
    60
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Scusatemi, ma per il discorso audio basso si è scoperto qualche cosa (A parte vol-/vol+)? Grazie.

    Inviato dal mio GT-I9070 usando Androidiani App

  14. #5810
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da 77b14 Visualizza il messaggio
    Scusatemi, ma per il discorso audio basso si è scoperto qualche cosa (A parte vol-/vol+)? Grazie.

    Inviato dal mio GT-I9070 usando Androidiani App
    Potrebbe essere che KitKat 4.4.4 non faccia andare la patch, perché in compilazione è stata messo il Fix per quel problema :/
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


Pagina 581 di 747 primaprima ... 81481531571579580581582583591631681 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy