CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 19 di 89 primaprima ... 917181920212969 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 181 a 190 su 886
Discussione:

[ROM]Darkgen Mod by DM TEAM

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #181
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da clin81 Visualizza il messaggio
    Risolto... Ho fatto un bel factory reset e mi funziona tutto... Per ora ;-)


    Inviato dal mio GT-I9003 usando Androidiani App
    Che rottura.. anche su xda sembra che dopo ogni aggiornamento è necessario un factory reset... mi piacerebbe documentarmi meglio su questo problema visto che il GalaxyTab non necessità del reset dopo l'installazione della mia rom, mentre il GalaxySLCD serve... boh..

  2.  
  3. #182
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    5

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi io ho un problema cioè ho scaricato sia il pda "DARKGENMOD_PDA_V3.1.1.tar.md5" e ho scaricato anche il modem "MODEM_I9003XXKB3_REV_00_CL928844.tar.md5" poi clicco su start su odin e mi esce questo messaggio "<ID:0/003> Added!!
    <OSM> Enter CS for MD5..
    <OSM> Check MD5.. Do not unplug the cable..
    <OSM> Please wait..
    <OSM> DARKGENMOD_PDA_V3.1.1.tar.md5 is valid.
    <OSM> MODEM_I9003XXKB3_REV_00_CL928844.tar.md5 is valid.
    <OSM> Checking MD5 finished Sucessfully..
    <OSM> Leave CS..
    <ID:0/003> Odin v.3 engine (ID:3)..
    <ID:0/003> File analysis..
    <ID:0/003> SetupConnection..
    <OSM> All threads completed. (succeed 0 / failed "
    e si ferma qui non andando più avanti... cosa sbaglio???
    Grazie mille!

  4. #183
    Senior Droid


    Registrato dal
    Oct 2010
    Località
    Crotone
    Messaggi
    555
    Smartphone
    ZTE Nubia Z5S 32gb

    Ringraziamenti
    44
    Ringraziato 30 volte in 29 Posts
    Predefinito

    nama dovresti migliorare il gaming in questa rom...io vengo dalla xxkpm e come velocità generale faceva pena, un sacco di lag, ma per il gaming andava meglio...qui per i primi 10-15 secondi che gioco a fruit ninja o altri giochi semplici va un po' a scatti e poi va bene...comunque come velocità generale la tua è il massimo

  5. #184
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da marcbra Visualizza il messaggio
    nama dovresti migliorare il gaming in questa rom...io vengo dalla xxkpm e come velocità generale faceva pena, un sacco di lag, ma per il gaming andava meglio...qui per i primi 10-15 secondi che gioco a fruit ninja o altri giochi semplici va un po' a scatti e poi va bene...comunque come velocità generale la tua è il massimo
    Purtroppo non è un limite della mia rom ma bensì di Froyo. Se Samsung si decide a rilasciare una versione decente di Gingerbread effettuerò il porting della rom

  6. #185
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti, anche io ho un bel problema... flashando questa rom, quindi caricando solo il pda, odin fa tutto ok, ma quando il telefono si riavvia, appare solo la schermata iniziale col nome del telefono, poi si riavvia in continuazione, ogni 10/15 secondi, ho provato a wipare un sacco di volte sia data che cache, ri flashare, ma niente, fa sempre lo stesso... spiegazioni ne avete voi?! Grazie raga...

  7. #186
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da Ajeie Visualizza il messaggio
    ciao a tutti, anche io ho un bel problema... flashando questa rom, quindi caricando solo il pda, odin fa tutto ok, ma quando il telefono si riavvia, appare solo la schermata iniziale col nome del telefono, poi si riavvia in continuazione, ogni 10/15 secondi, ho provato a wipare un sacco di volte sia data che cache, ri flashare, ma niente, fa sempre lo stesso... spiegazioni ne avete voi?! Grazie raga...
    Non ho idea del problema che potresti avere, ma prova a installare la stock XXKB3 completa di file .pit e vedi se ti si avvia, una volta avviato installa nuovamente la mia rom.

  8. Il seguente Utente ha ringraziato Namaless per il post:

    Ajeie (16-11-11)

  9. #187
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao nama, non so per quale ancestrale motivo, ma ora messa la xxkpe stock poi rimessa la tua, ora funziona... arriverà mai il giorno in cui capirò perchè succedono ste cose strane!? secondo me no! Con il galaxy s è stato tutto meno complicato! che dire, GRAZIE!
    Ah, un'altra cosa, messa la tua rom, andato in recovery e attivato il fix permision, ho fatto la prova con quadrant e mi da soli 899 punti... come mai? ri grazie
    Ultima modifica di Ajeie; 14-11-11 alle 12:20

  10. #188
    Androidiani Power User L'avatar di 19dany84


    Registrato dal
    Sep 2011
    Località
    Piemonte
    Messaggi
    3,705
    Smartphone
    Samsung Galaxy S6 EDGE

    Ringraziamenti
    145
    Ringraziato 779 volte in 660 Posts
    Predefinito

    Quote Originariamente inviato da Ajeie Visualizza il messaggio
    ciao nama, non so per quale ancestrale motivo, ma ora messa la xxkpe stock poi rimessa la tua, ora funziona... arriverà mai il giorno in cui capirò perchè succedono ste cose strane!? secondo me no! Con il galaxy s è stato tutto meno complicato! che dire, GRAZIE!
    Ah, un'altra cosa, messa la tua rom, andato in recovery e attivato il fix permision, ho fatto la prova con quadrant e mi da soli 899 punti... come mai? ri grazie
    Probabilmente perchè hai riflashato il bootloader contenuto nella kpe... potrebbe essere???
    "Rispetta chi ti dà una mano se vuoi risolvere i problemi"

    "Non sono responsabile di qualsiasi danno arrecato al tuo dispositivo con le mie guide"

  11. #189
    Senior Droid


    Registrato dal
    Aug 2011
    Messaggi
    426

    Ringraziamenti
    13
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da Namaless Visualizza il messaggio
    Purtroppo non è un limite della mia rom ma bensì di Froyo. Se Samsung si decide a rilasciare una versione decente di Gingerbread effettuerò il porting della rom

    lo sai vero che ti prendiamo in parola?

  12. #190
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Scusa Namaless.....Fantastica la tua rom....soltanto a volte (molte volte) quando il cel ha il blocco tasti e vado per sbloccarlo mi si blocca per 5-6 secondi......a volte succede anche quando ricevo le chiamate....vado a strisciare per rispondere e rimane bloccato.....E' una cosa che succede a qlcn altro che tu sappia??

Pagina 19 di 89 primaprima ... 917181920212969 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy